Беспричинно тормозит нормальный компьютер.

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 TimaTimo » 28.08.2016, 22:05

Буквально 2 дня назад внезапно начал жутко тормозить компьютер. Проверил его на вирусы двумя антивирусами и CureIt! от Dr.Web, почистил реестр, дефрагментировал диск - всё без изменений. (Для сравнения использовал запускать в 4К одно и то же видео, которое стабильно работало при нормальных условиях, но почти не проигрывается в нынешних) Проверял диск на сломанные сектора через CrystalDisk - говорит "Хорошо". Температура составляющих тоже в норме.

Решил снести винду, ибо других выходов не видел, потому что лагать начало внезапно, а значит я что-то "словил". К слову, частота ЦП не поднималась выше 0.5-1 Ггц ни при каких условиях.

После сноса винды проблема осталась, я начал грешить на аппаратную проблему. Оказалось, что 2 крепления куллера отошли и он немного отходил от процессора. Вставил на место, частота вернулась на свои законные 2-3ггц. Проверочное видео в 4K начало нормально работать. Но вот fps в играх не изменился, к примеру CS:GO, которая раньше выдавала 120-170 fps теперь показывает мне 26 fps в главном меню и 13-15 в игре при самых низких настройках.

Что это может быть? У меня совсем нет идей.

Компьютер собирал друг, поэтому я только-только начинаю разбираться в его устройстве и тонкостях

Сборка:
ЦП - DualCore Intel Core i3-4170, 3700 MHz (37 x 100)
Материнка - Gigabyte GA-H81M-S2PH
Оперативка - 8 Gb
Видеокарта - nVIDIA GeForce GTX 770
BIOS - UEFI DualBIOS
Кто не работает - тот не ест.
TimaTimo
Автор темы, Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 2
Темы: 1
Зарегистрирован: 28.08.2016
С нами: 3 месяца 9 дней

Беспричинно тормозит нормальный компьютер.

 

#2 stalker78yd » 28.08.2016, 22:25

TimaTimo писал(а):Температура составляющих тоже в норме.
TimaTimo писал(а):Оказалось, что 2 крепления куллера отошли и он немного отходил от процессора.
а как же "температура в норме"
TimaTimo писал(а):После сноса винды
TimaTimo писал(а):Компьютер собирал друг, поэтому я только-только начинаю разбираться в его устройстве и тонкостях
ну так друга и зовите (хотя после его сборки, крепления отошли :facepalm: ), зовите того кто нормально разбирается, пусть он вам винду и дрова поставит, ось настроит и кулер присобачит (заодно термопасту заменит)
stalker78yd M
Эксперт
Эксперт
Аватара
Возраст: 38
Откуда: 4ый энергоблок
Репутация: 1062
Лояльность: 193 (+196/−3)
Сообщения: 9937
Темы: 7
Зарегистрирован: 14.07.2014
С нами: 2 года 4 месяца

 

#3 TimaTimo » 28.08.2016, 22:34

ну так друга и зовите (хотя после его сборки, крепления отошли :facepalm: ), зовите того кто нормально разбирается, пусть он вам винду и дрова поставит, ось настроит и кулер присобачит (заодно термопасту заменит)

Я не разбираюсь в начинке компьютера, а с программами и прочим на "ты". Драйвера стоят все последней версии, термопасте всего 2 месяца, кулер стоит плотно и надёжно.
Кто не работает - тот не ест.
TimaTimo
Автор темы, Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 2
Темы: 1
Зарегистрирован: 28.08.2016
С нами: 3 месяца 9 дней

#4 stalker78yd » 28.08.2016, 22:42

TimaTimo писал(а):а с программами и прочим на "ты".
ну тогда, тест стабильности системы аида64 (без стресс гп) + фурмарк - одновременно, минуты три и скрин из аида64 - компьютер - датчики....
что за настройки в панели нвидиа стоят на кс-го (можно скрином) ?
какой план электропитания выбран в биосе и винде (скрином) ?
полная проверка Др.Веб Курейт
строго по инструкции и скрин результата проверки сюда (даже если ни чего не найдёт).
win+r в окне msconfig вкладки автозагрузка и службы (в службах галочку на не отображать службы майкрософт)
скрины полностью сюда.
stalker78yd M
Эксперт
Эксперт
Аватара
Возраст: 38
Откуда: 4ый энергоблок
Репутация: 1062
Лояльность: 193 (+196/−3)
Сообщения: 9937
Темы: 7
Зарегистрирован: 14.07.2014
С нами: 2 года 4 месяца

 

#5 ronim » 28.08.2016, 22:51

TimaTimo,
Оказалось, что 2 крепления куллера отошли и он немного отходил от процессора.
Так вот если радиатор не был плотно прижат к процессору изначально , то при повторном креплении могут образовываться воздушные "корманы".Также такое может происходить при не правильном нанесении термопасты . Также ухудшение охлаждения процессора может быть при нанесении термопасты толстым слоем. Так что лучше это сделать снова
если показания температуры в Аиде будут большими :wink:
Asrock Z97 Extreme 4 / Intel Core i5-4690K / Crucial BLS4G3D1609DS1S00.(2x4=8)+ Corsair CMZ8GX3M2A1600C9/ (2x4=8) / Asus R9270-DC2OC-2GD5 / SAMSUNG MZHPV256HDGL+1Tb Red / CX750m / Windows 10
ronim M
Житель форума
Житель форума
Аватара
Возраст: 48
Откуда: EU
Репутация: 67
Лояльность: 28 (+41/−13)
Сообщения: 986
Темы: 2
Зарегистрирован: 23.10.2014
С нами: 2 года 1 месяц


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: Ingener55 и 4 гостя