Зависания по 30 сек,иногда не видит SSD,сам включается

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 Noitoras » 16.09.2016, 14:52

Добрый день! Конфигурация компа следующая
1. Процессор..........I7 6700k
2. Материнская плата...... Asus Z170 pro gaming
3. Память (объем, количество планок и модель)......Corsair LPX 2x8 3200mhz DDR4
4. Видеокарта......MSI R9 290X Lightning
5. Модель HDD\SSD .....Hdd WD Blue 1tb и SSD Plextor M5 Pro 128gb
6. Производитель, мощность и возраст БП.......Corsair AX1200i 1200Вт
7. Установленная ОС.......Windows 8.1
8. Вес пыли в системном блоке.......чистится регулярно
9. Устройство на гарантии - почти все детали на гарантии кроме видеокарты и HDD
10. Установленный антивирус...нет
-------------------------------------------------------------------
Столкнулся со следующей проблемой
Менял четыре детали на компьютере, а именно мат.плату,ОЗУ,ЦП и охлаждение.
Сразу после сборки начались какие-то проблемы, если описать вкратце, то
1) Периодически комп не видел SSD или просто не запускал Windows автоматически (приходилось из Boot Menu вручную запускать)
2) Начались подвисания всей системы по 30 сек - 1 минуте ( независимо от нагрузки )
3) Были синие экраны, если не перезагрузить комп сразу после включения ( оказалось, что были неисправны 2 и 4 слоты ОЗУ на матери)
4) после выключения компа сразу включался заново
В итоге я решил, что с материнкой мне не повезло и по гарантии обменял на новую аналогичную
Все собрал и все проблемы исчезли, я обрадовался, но не на долго...
Через два дня появилась проблема №2 , еще через пару дней проблема №1 и буквально вчера появилась проблема №4
На старой конфигурации таких проблем не было, а тут прям напасть, не знаю уже что делать.
Помогите советом. Заранее спасибо!
Noitoras
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 3
Темы: 1
Зарегистрирован: 16.09.2016
С нами: 2 месяца 22 дня

Зависания по 30 сек,иногда не видит SSD,сам включается

 

#2 Петрович » 16.09.2016, 17:34

После замены комплектующих Вы Windows переустанавливали или только подключили HDD? Об этом я не прочитал ни слова.
GOOGLE знает всё... ну или почти всё.
Петрович M
Житель форума
Житель форума
Аватара
Возраст: 60
Откуда: Московская обл.
Репутация: 57
Лояльность: 39 (+51/−12)
Сообщения: 570
Темы: 2
Зарегистрирован: 05.08.2013
С нами: 3 года 4 месяца

 

#3 Noitoras » 16.09.2016, 20:42

Сначала просто подключил, потом все таки снес винду, отформатировал и SSD и HDD , на HDD разбивал разделы заново и только потом устанавливал
Noitoras
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 3
Темы: 1
Зарегистрирован: 16.09.2016
С нами: 2 месяца 22 дня

#4 Петрович » 16.09.2016, 20:57

Оставьте только SSD и в режиме AHCI установите ОСь, и только поле этого устанавливайте HDD в системный блок.
GOOGLE знает всё... ну или почти всё.
Петрович M
Житель форума
Житель форума
Аватара
Возраст: 60
Откуда: Московская обл.
Репутация: 57
Лояльность: 39 (+51/−12)
Сообщения: 570
Темы: 2
Зарегистрирован: 05.08.2013
С нами: 3 года 4 месяца

 

#5 Noitoras » 24.09.2016, 01:10

Петрович писал(а):Оставьте только SSD и в режиме AHCI установите ОСь, и только поле этого устанавливайте HDD в системный блок.

Все сделал, вот уже несколько дней полет нормальный. спасибо большое!
Правда после этого ловил пару синих экранов, не знаю с чем связано.
Noitoras
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 3
Темы: 1
Зарегистрирован: 16.09.2016
С нами: 2 месяца 22 дня


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: MDNight и 8 гостей