нет функции разгона в bios

Описание: Все вопросы по системным платам. Помощь при покупке, проблемы. Обзоры.
Правила раздела: http://pc-forums.ru/topic1981.html
Модератор: Junior

#1 nabat » 02.10.2011, 10:13

нет функции разгона в bios, купил недавно пк, мать- asus p5g41t-m lx2/gb проц- 8400q , но решив разогнать чуток процесор я был неприятно удивлён что в меню bios нет вкладки JumperFree Configuration , и все функции заблокированы, так вот вопрос - можноли как-то обойти это ? даже незнаю как правильно вопрос поставить, вообщем как-то можно мне разогнать мой проц?
nabat
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 3
Темы: 1
Зарегистрирован: 02.10.2011
С нами: 5 лет 2 месяца

нет функции разгона в bios

 

#2 -[MADS]- Demid » 02.10.2011, 11:05

Ну, гуглом и результатами его поиска, я так понимаю, вы уже пользовались? Тогда скажу вам так. Первым делом убедитесь, что что у вас стоит биос последней версии 0408. Если это не так, то обновите его и еще раз проверьте наличие нужных настроек в новой версии. Если настройки не появились, попробуйте поколдовать с утилитой SetFSB, посмотрев предварительно номер своего тактового генератора на матплате. Если и это не поможет, то укусите себя за локоть за то, что взяли материнку за полторы тыщи деревянных и надеялись найти в ней оверклокерские функции. И если брали компьютер не с рук, а новый, то укусите себя за локоть дважды, за то что выбрали платформу LGA 775 с процессором Q8400, когда на дворе 2011 год.
Совет оказался для вас полезен? Не забудьте поблагодарить за сообщение!
Понравился наш форум? Порекомендуйте его своим друзьям!

Изображение
Изображение
-[MADS]- Demid
Гений мысли
Гений мысли
Аватара
Возраст: 28
Откуда: Москва
Репутация: 532
Лояльность: 64 (+64/−0)
Сообщения: 3634
Темы: 21
Зарегистрирован: 03.07.2011
С нами: 5 лет 5 месяцев

 

#3 nabat » 02.10.2011, 12:12

спасибо за совет но биос я обновил сразу после того как столкнулся с этой проблеммой а все утилиты такого плана я перепробывал, и тоже один результат, программы как-бы вообще включаються без ползунков, как будто нет доступа у них к FBS и таму подобному, утилиты запускал конечно от админа, ума не приложу
nabat
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 3
Темы: 1
Зарегистрирован: 02.10.2011
С нами: 5 лет 2 месяца

#4 -[MADS]- Demid » 02.10.2011, 12:29

Ну тогда сразу переходите ко второй части моих рекомендаций: кусанию себя за локти. Если еще есть возможность вернуть компьютер обратно в магазин без объяснения причин - срочно сделайте это! После этого мы с вами сможем подобрать нормальные современные комплектующие для вашего ПК. Если же такой возможности нет, то пользуйтесь этим процессором без разгона - как никак четыре ядра, да и не самые медленные четыре ядра. Но в будущем обращайтесь по вопросам подбора комплектующих к нам на форум, чтобы не допускать ошибок.
Совет оказался для вас полезен? Не забудьте поблагодарить за сообщение!
Понравился наш форум? Порекомендуйте его своим друзьям!

Изображение
Изображение
-[MADS]- Demid
Гений мысли
Гений мысли
Аватара
Возраст: 28
Откуда: Москва
Репутация: 532
Лояльность: 64 (+64/−0)
Сообщения: 3634
Темы: 21
Зарегистрирован: 03.07.2011
С нами: 5 лет 5 месяцев

нет функции разгона в bios

 

#5 nabat » 02.10.2011, 16:28

всё понял- спасибо огромное за доступное пояснения- буду пока без разгона- да вроде как-то и не жалуюсь на производительность- но это из разряда ещё ещё надо - ха ха
nabat
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 3
Темы: 1
Зарегистрирован: 02.10.2011
С нами: 5 лет 2 месяца


  • Понравилась тема? Поделись с друзьями!

Вернуться в Материнские платы

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение