Не могу зайти в настройки модема!

Описание: Обсуждаем все что связано с модемами, радиомодемами, маршрутизаторами, сетевыми картами, а также администрирование сетей и сетевых протоколов.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 Владислав1956 » 09.10.2016, 16:38

Добрый день.
Есть DSL роутер-модем ZYXEL Prestige 660HWT. Не могу зайти в web-интерфейс модема по адресу 192.168.1.1 Выдает ошибку: Не удается получить доступ к сайту

Превышено время ожидания ответа от сайта 192.168.1.1. Подключаю кабелем: один конец в порт LAN на роутере, второй конец в порт ноутбука. WI-FI работает, ноут подключается к роутеру без проблем. Если воткнуть сетевой кабель провайдера в другой порт LAN на роутере, то ноут подключается к инету без проблем через настроенное ранее высокоскоростное соединение. Нужно настроить роутер как точку доступа, для этого нужно зайти в его web-интерфейс. Подскажите как это сделать! Что проверить, может настройки какие-то изменить у ноута?
Спасибо.
Владислав1956
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 4
Темы: 1
Зарегистрирован: 09.10.2016
С нами: 7 месяцев 18 дней

#2 Haljava » 09.10.2016, 16:53

Владислав1956 писал(а):WI-FI работает,
а через WiFi по указанному адресу то же не заходит?
Слепому не покажешь, глухому не расскажешь, дебилу не докажешь :punish:
Haljava M В сети
Опытный экспериментатор
Опытный экспериментатор
Аватара
Откуда: не дождетессс
Репутация: 100
Лояльность: 156 (+200/−44)
Сообщения: 1696
Зарегистрирован: 14.02.2012
С нами: 5 лет 3 месяца

#3 Владислав1956 » 09.10.2016, 17:19

Тоже не заходит.
Владислав1956
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 4
Темы: 1
Зарегистрирован: 09.10.2016
С нами: 7 месяцев 18 дней

#4 Haljava » 09.10.2016, 17:48

Слепому не покажешь, глухому не расскажешь, дебилу не докажешь :punish:
Haljava M В сети
Опытный экспериментатор
Опытный экспериментатор
Аватара
Откуда: не дождетессс
Репутация: 100
Лояльность: 156 (+200/−44)
Сообщения: 1696
Зарегистрирован: 14.02.2012
С нами: 5 лет 3 месяца

#5 Прoxoжий » 09.10.2016, 17:59

Владислав1956, а через какой браузер пытаетесь зайти? Через гуглоподобные может и не получится. Пробуйте через IE.
ПионЭр с отверткой при высоком уровне любознательности в состоянии самостоятельно починить технику любой сложности.
Напрочь...!

Лучше молчать и казаться глупцом, чем открыв рот, развеять последние сомнения.
Прoxoжий
Эксперт
Эксперт
Аватара
Откуда: Из тех ворот, откуда вышел весь народ
Репутация: 984
Лояльность: 13 (+14/−1)
Сообщения: 8444
Темы: 25
Зарегистрирован: 16.02.2012
С нами: 5 лет 3 месяца

#6 Владислав1956 » 09.10.2016, 19:24

Пробовал через разные браузеры ГуглХром, Опера, Файрфокс, ИнтернетЭксплорер. Без толку.

Добавлено спустя 38 секунд:

Читал, не помогло...
Владислав1956
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 4
Темы: 1
Зарегистрирован: 09.10.2016
С нами: 7 месяцев 18 дней

#7 Haljava » 09.10.2016, 19:31

Владислав1956, вариант - нажать Reset, правда все настройки слетят

-
Слепому не покажешь, глухому не расскажешь, дебилу не докажешь :punish:
Haljava M В сети
Опытный экспериментатор
Опытный экспериментатор
Аватара
Откуда: не дождетессс
Репутация: 100
Лояльность: 156 (+200/−44)
Сообщения: 1696
Зарегистрирован: 14.02.2012
С нами: 5 лет 3 месяца

#8 Владислав1956 » 09.10.2016, 23:50

Не вариант:-) Ресетнул, вернулись заводские настройки. Но в веб-интерфейс все равно не могу войти.
Владислав1956
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 4
Темы: 1
Зарегистрирован: 09.10.2016
С нами: 7 месяцев 18 дней


  • Понравилась тема? Поделись с друзьями!

Вернуться в Сетевое оборудование и технологии

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 2 гостя