Несколько вопросов по матплате ASUS B85M-E

Описание: Все вопросы по системным платам. Помощь при покупке, проблемы. Обзоры.
Правила раздела: http://pc-forums.ru/topic1981.html
Модератор: Junior

#1 Biotormoz » 15.10.2016, 16:32

Всем здравия. Есть мать ASUS B85M-E, так вот почему-то у нее долгий старт, стоит проц i3 4150, 8 гиг оперативки Geil 1600, видеокарта ASUS 550ti, HDD 500 гиг, БП 550 Вт. Подробно железо не описываю, так как все работает без нареканий и шустро. Проблема, если это проблема, в задумчивости при запуске, перезагрузке до появления фирменного логотипа ( при этом не имеет значения - из холодного или горячего состояния). Порядка 15 секунд мать как бы включается. Установленная ось значения не имеет. Все железо на другой матплате MSI H81 - работает без проблем , загрузка гораздо быстрее... Может кто сталкивался ? Что можно отключить в БИОСе? И еще может быть у кого-то есть образ оригинального диска на эту плату. Поделитесь пжлста.
Biotormoz
Автор темы, Любитель компьютеров
Любитель компьютеров
Аватара
Откуда: Оттуда
Репутация: -2
Лояльность: 13 (+14/−1)
Сообщения: 252
Темы: 12
Зарегистрирован: 22.02.2014
С нами: 3 года 3 месяца

#2 Haljava » 15.10.2016, 17:01

Biotormoz писал(а):все работает без нареканий и шустро
Biotormoz писал(а):в задумчивости при запуске
работе это мешает? нет? тогда примите как есть
Слепому не покажешь, глухому не расскажешь, дебилу не докажешь :punish:
Haljava M
Опытный экспериментатор
Опытный экспериментатор
Аватара
Откуда: не дождетессс
Репутация: 99
Лояльность: 71 (+200/−129)
Сообщения: 1700
Зарегистрирован: 14.02.2012
С нами: 5 лет 3 месяца

#3 Biotormoz » 15.10.2016, 17:09

Хотелось бы понять алгоритм такой лени...
Biotormoz
Автор темы, Любитель компьютеров
Любитель компьютеров
Аватара
Откуда: Оттуда
Репутация: -2
Лояльность: 13 (+14/−1)
Сообщения: 252
Темы: 12
Зарегистрирован: 22.02.2014
С нами: 3 года 3 месяца

#4 Haljava » 15.10.2016, 17:13

Biotormoz, разгон не делали?
Слепому не покажешь, глухому не расскажешь, дебилу не докажешь :punish:
Haljava M
Опытный экспериментатор
Опытный экспериментатор
Аватара
Откуда: не дождетессс
Репутация: 99
Лояльность: 71 (+200/−129)
Сообщения: 1700
Зарегистрирован: 14.02.2012
С нами: 5 лет 3 месяца

  • 1

#5 stalker78yd » 15.10.2016, 17:23

Biotormoz, есть в настройках биоса, пару пунктов, которые ускоряют загрузку , я свою настраивал, чисто для попробовать,
там есть время ожидания (под нажатие кнопки входа в меню биоса) и время отображения логотипа.
можно ещё и пост проверку ускорить, но...
вообщем мне не критично и после очередного сброса настроек, заново переключать не стал.
stalker78yd M
Эксперт
Эксперт
Аватара
Возраст: 38
Откуда: 4ый энергоблок
Репутация: 1236
Лояльность: 210 (+224/−14)
Сообщения: 11880
Темы: 7
Зарегистрирован: 14.07.2014
С нами: 2 года 10 месяцев

#6 Biotormoz » 15.10.2016, 17:29

Haljava писал(а):Biotormoz, разгон не делали?
БИОС девствен на момент установки, напряжения все в норме. Я разгон не делал.
Biotormoz
Автор темы, Любитель компьютеров
Любитель компьютеров
Аватара
Откуда: Оттуда
Репутация: -2
Лояльность: 13 (+14/−1)
Сообщения: 252
Темы: 12
Зарегистрирован: 22.02.2014
С нами: 3 года 3 месяца


  • Понравилась тема? Поделись с друзьями!

Вернуться в Материнские платы

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 1 гость