Некорректная работа видеокарты

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 Romancio » 19.10.2016, 20:11

У меня gigabyte gtx 1060 g1 в связке с core i7 4770. При простое карта выдает около 43 градусов, кулеры на ноль. Тестил на ультра настройках far cry 4 выдавал температуру не более 65 при работе кулеров на 47%. В один прекрасный момент, экран погас и кулеры взревели как реактивные (на полную мощность). При этом комп потерял видюху (слышен характерный сигнал винды об отключении устройства), после ребута все норм... Так было пару раз уже...Но это происходит не регулярно, а через раз (происходит тольков играх). То есть такое ощущение что карта греется но система охлаждения на это не реагирует до последнего, пока не происходит аварийное отключение.
Видеокарта куплена пару дней назад. Я особо не шарю в таких делах. Подскажите что делать?
Romancio
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 13
Темы: 2
Зарегистрирован: 19.10.2016
С нами: 6 месяцев 6 дней

#2 stalker78yd » 19.10.2016, 20:16

Romancio писал(а):Подскажите что делать?
нести назад, там где покупали (что то с этой 10** серией одни косяки вылазят, похоже пора к красным возвращаться )
stalker78yd M
Эксперт
Эксперт
Аватара
Возраст: 38
Откуда: 4ый энергоблок
Репутация: 1213
Лояльность: 206 (+220/−14)
Сообщения: 11609
Темы: 7
Зарегистрирован: 14.07.2014
С нами: 2 года 9 месяцев

#3 Junior » 19.10.2016, 20:17

Сдать назад.
Установили десятку? DriverPack Solution? Дебилы б... © Лавров.
Оградите своих детей от интернета! Интернет от них тупеет!
DrWeb, на три месяца - перейти по ссылке
Junior M
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1268
Лояльность: -3 (+205/−208)
Сообщения: 18210
Темы: 36
Зарегистрирован: 23.02.2012
С нами: 5 лет 2 месяца

#4 Romancio » 19.10.2016, 20:18

stalker78yd писал(а):
Romancio писал(а):Подскажите что делать?
нести назад, там где покупали (что то с этой 10** серией одни косяки вылазят, похоже пора к красным возвращаться )
А кстати из подобной ценовой категории что можете от амд посоветовать? Я тоже подумал что надо сдавать назад пока не поздно.

Добавлено спустя 50 секунд:
Возможно ли такое что я что то неправильно подключил? По симптомам не похоже?
Romancio
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 13
Темы: 2
Зарегистрирован: 19.10.2016
С нами: 6 месяцев 6 дней

#5 docker » 20.10.2016, 13:23

Romancio писал(а):Возможно ли такое что я что то неправильно подключил? По симптомам не похоже?
Вряд ли. Скорее брак.
docker M
Поддержка
Поддержка
Аватара
Репутация: 125
Лояльность: 0 (+0/−0)
Сообщения: 2046
Зарегистрирован: 25.09.2014
С нами: 2 года 7 месяцев

#6 Romancio » 29.10.2016, 10:42

В с.ц. ее тестили 3 суток на максимум. Там эта неисправность себя не проявляла ни разу. Комментарий к отчету о диагностике содержит вот такую фразу: видеокарта была установлена в слот pci x8, карта переустановлена в слот pci x16.За время тестирования заявленная неисправность не проявлялась.

Добавлено спустя 2 часа 5 минут:
Может быть такое по этой причине?

Добавлено спустя 4 часа 8 минут:
Отцы, помогайте! Без вас никак!
Romancio
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 13
Темы: 2
Зарегистрирован: 19.10.2016
С нами: 6 месяцев 6 дней

#7 stalker78yd » 29.10.2016, 17:05

Romancio писал(а):За время тестирования заявленная неисправность не проявлялась.
Romancio писал(а):Отцы, помогайте! Без вас никак!
чем ?
stalker78yd M
Эксперт
Эксперт
Аватара
Возраст: 38
Откуда: 4ый энергоблок
Репутация: 1213
Лояльность: 206 (+220/−14)
Сообщения: 11609
Темы: 7
Зарегистрирован: 14.07.2014
С нами: 2 года 9 месяцев

#8 Romancio » 29.10.2016, 17:10

Такая неполадка могла иметь место из за того что я не в тот слот поставил ее?
Romancio
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 13
Темы: 2
Зарегистрирован: 19.10.2016
С нами: 6 месяцев 6 дней

#9 stalker78yd » 29.10.2016, 18:41

Romancio писал(а):Такая неполадка могла иметь место из за того что я не в тот слот поставил ее?
именно
Romancio писал(а):экран погас и кулеры взревели как реактивные (на полную мощность). При этом комп потерял видюху (слышен характерный сигнал винды об отключении устройства), после ребута все норм...
нет.
stalker78yd M
Эксперт
Эксперт
Аватара
Возраст: 38
Откуда: 4ый энергоблок
Репутация: 1213
Лояльность: 206 (+220/−14)
Сообщения: 11609
Темы: 7
Зарегистрирован: 14.07.2014
С нами: 2 года 9 месяцев

#10 zix » 31.10.2016, 07:03

Romancio писал(а):Такая неполадка могла иметь место из за того что я не в тот слот поставил ее?
В "не тот слот" видюху можно забить разве что молотком - слоты разные, "pci-e" - он и в Африке "pci-e".
А вот проблема с блоком питания могла повлиять. Попробуйте видюху на другом компе (с блоком питания не слабее 400 ватт)

p.s. Что-то многовато жалоб на десятую серию :scratch_one-s_head:
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1073
Лояльность: 447 (+448/−1)
Сообщения: 15825
Темы: 147
Зарегистрирован: 17.12.2011
С нами: 5 лет 4 месяца

#11 Romancio » 31.10.2016, 07:23

zix, ну так мой вроде на 600
Romancio
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 13
Темы: 2
Зарегистрирован: 19.10.2016
С нами: 6 месяцев 6 дней

#12 zix » 31.10.2016, 07:27

Romancio писал(а):мой вроде на 600
Вы можете гарнтировать его исправность на 100%? Вряд ли, максимум на 99%. Вот об этом я и говорю.
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1073
Лояльность: 447 (+448/−1)
Сообщения: 15825
Темы: 147
Зарегистрирован: 17.12.2011
С нами: 5 лет 4 месяца

#13 Romancio » 31.10.2016, 07:47

zix, дело то в том что в сц я отдавал карту вместе с системником. Высока ли вероятность того, что они прощелкали этот косяк? Уточню: тестили видюху на моем компе.

Добавлено спустя 1 час 38 минут:
Теперь придется экспертизу требовать.
Romancio
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 13
Темы: 2
Зарегистрирован: 19.10.2016
С нами: 6 месяцев 6 дней

#14 zix » 01.11.2016, 06:06

Romancio писал(а):тестили видюху на моем компе.
Если неисправность себя больше не проявляет, то успокойтесь и играйте дальше.
Romancio писал(а):такое ощущение что карта греется но система охлаждения на это не реагирует
Поставьте маленькую утилиту - Msi Afterburner. Она будет осуществлять слежение за работой системы охлаждения, при необходимости можно подкорректировать работу вентиляторов.
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1073
Лояльность: 447 (+448/−1)
Сообщения: 15825
Темы: 147
Зарегистрирован: 17.12.2011
С нами: 5 лет 4 месяца

#15 Romancio » 01.11.2016, 14:26

Вот я скажу, что я забрал из сц, как два дня уже... и за это время покаааа.... ничего не наблюдается никаких отключений никаких перегревов греется максимум до 69 при работе кулеров 50% :dntknw:
Romancio
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 13
Темы: 2
Зарегистрирован: 19.10.2016
С нами: 6 месяцев 6 дней

#16 Junior » 01.11.2016, 14:56

Ну и славно. если вам в реале ничего не нашли, то тут и подавно.
Установили десятку? DriverPack Solution? Дебилы б... © Лавров.
Оградите своих детей от интернета! Интернет от них тупеет!
DrWeb, на три месяца - перейти по ссылке
Junior M
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1268
Лояльность: -3 (+205/−208)
Сообщения: 18210
Темы: 36
Зарегистрирован: 23.02.2012
С нами: 5 лет 2 месяца


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 6 гостей