Ошибки оверклокинга без разгона

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 alecss131 » 02.11.2016, 11:21

Имею следующие комплектующие
i5 4670 3.5GHz
Cooler Master Socket 1156 3pin, 95W, 2200rpm
2x DDR3 4Gb Kingston 1600Mhz
Gigabyte GTX 750Ti 2Gb 1033Mhz GDDR5 5400MHz 128 bit
Chieftec 700W, active PFC, v2.3, 120mm fan (GPS-700A8)
1Tb Seagate SATA3 6Gb/s 64 mb ST1000DM003
Монитор 17' HDMI 1920x1080
Windows 10 Pro x64
Антивирус - защитник виндовс, комп для интернета почти не используется

Несколько дней назад ради интереса включил iGPU, комп по ощущениям стал работать чуть хуже, но игры шли также, потом отключил (просто для информации, хотя вряд ли из-за этого). Потом вчера разобрал комп для чистки (вынул почти всё, оставил материнку с процессором, кулером и питанием), почистил, собрал.
В итоге еле включил комп. Компы я всегда собирал себе и всем друзьям сам, разбирал на чистку, так что это для меня не проблема. ВСегда всё было хорошо.
Но вчера что-то пошло не так. При нажатии на кнопку включения включались вентиляторы и всё, спикер молчал, не доходило до захода в биос. В итоге методом включения без разных частей обнаружил что комп не хочет включаться с 2 платами оперативки одновременно, с одной выдавал ошибку оверклокинка (что странно, так как разгоном никогда не занимался и настройки биоса всегда стоят по дефолту, о прогах и не говорю) и предлагал сбросить биос вручную.
В итоге включил таки со всей оперативкой, сбросив цмос вытащив батарейку. Опять получил ошибку (точно не помню содержание), но включился нормально.

Есть идеи в чём проблемы? В инете гуглил, ничего толком не нашёл, там были предположения на блок питания, но у меня он с 2 платой оперативки даже не включался.
Я подозреваю оперативку или материнку, но помню на старом компе были проблемы с оперативкой, только тогда ошибки были на этапе старта системы или лайв диски не грузились, комп включался, так что оперативка вряд ли.
До этого ещё раньше получал частые бсоды (2-3 месяца назад), но как выяснил от pci wifi адаптера и конфликта драйверов (возможно), решил сменив адаптер на юсб
Пока работает нормально, включается без проблем, но я насторожился. Вообще откуда ошибки оверклокинга если разгона нету совсем, даже заводского?

пысы. только стал задумываться про замену видеокарты на 1060 (или 1050ти, как будет с финансами), так вот что начал выдавать комп, собирать новый желания нету да и возможностей, чтобы собрать что-то нормальное нужно около 70к (полностью системник по частям)
alecss131 M
Автор темы, Участник форума
Участник форума
Возраст: 23
Репутация: 3
Лояльность: 0 (+0/−0)
Сообщения: 33
Темы: 4
Зарегистрирован: 05.08.2016
С нами: 4 месяца

Ошибки оверклокинга без разгона

 

#2 docker » 02.11.2016, 11:28

alecss131
Память мемтестом потестируйте, по одной планке.
docker M
Поддержка
Поддержка
Аватара
Репутация: 125
Лояльность: 0 (+0/−0)
Сообщения: 2005
Зарегистрирован: 25.09.2014
С нами: 2 года 2 месяца

 

#3 Junior » 02.11.2016, 11:34

alecss131 писал(а):Пока работает нормально, включается без проблем, но я насторожился. Вообще откуда ошибки оверклокинга если разгона нету совсем, даже заводского?
Работает и хорошо, все косяки - это последствия вашей чистки. :smile:
Никакого оверклокинга не было, просто настройки БИОСа после чистки слетели. Статику никто не отменял.
Сбросили и ладно, пусть работает
Зы. Не пишите лишних букв не по делу, сложно понять чем всё закончилось.
Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1162
Лояльность: 3 (+186/−183)
Сообщения: 16624
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

#4 alecss131 » 03.11.2016, 11:46

docker, хорошобы, но я боюсь уже внутрь лезть, работает да и ладно
а если обе внутри будут проверять по одной можно?

Junior, не уверен что чистка виновата
вчера обновил биос, а то у меня стояла самая первая версия, а на сайте обновлений пару десятков, так вот после обновления он включался как после сброса цмос, то есть сначала с нормальным писком на несколько секунд, автоматом перезагрузка, потом опять ошибка (забыл сфоткать или запомнить), потом зашёл в настройки биоса, опять сбросил (хотя не понимаю зачем, ведь они всегда по умолчанию) и норм запуск, ошибок больше не было

я ещё заметил такую вещь, в испетчере задач пишется частота процессора и его использование, так вот там частота всегда в районе 3.7ГГц даже при нагрузке менее 5% и в простое. вот это меня смущает. частота процессора у меня 3.4 и турбобуст до 3.7, но ведь в простое он должен снижать частоту ниже 3.4, либо это диспетчер так показывает
в биосе есть на выбор три режима энергосбережение-оптимальный-производительность, стоит оптимальный, изменений после обновления не заметил, разве что меню биоса поменялось немного
вирусы вряд ли, интернетом на компе не пользуюсь почти, комп для игр, инет для стима и прочего подобного, сколько сидел с антивирусом от майкрософта на ноуте вирусов не было
alecss131 M
Автор темы, Участник форума
Участник форума
Возраст: 23
Репутация: 3
Лояльность: 0 (+0/−0)
Сообщения: 33
Темы: 4
Зарегистрирован: 05.08.2016
С нами: 4 месяца

 


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 5 гостей