Бесконечный старт ПК, писк BIOS после установки видеокары

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 ser2live » 29.11.2016, 11:39

1. GA-Z68X-UD3H-B3 rev 1.3, версия биоса U1l
2. Память - kingstone, 4Gb x 2 шт, частота 1600, в слотах 1-3.
3. Процессор – 3.7 Ghz , i5 2500
4. Видеокарта – Встроенная, Intel HD 2000, поставил RX 480, сейчас снова Intel HD 2000
5. Корпус – GIGABYTE GZ-M2BPD, мощность 600 Вт и марка OCZ SxS (возраст БП 3 года), 4 вентилятора на вдув и на выдув , расположение блока питания - горизонтальное.
6. Ocz Arc 100 (SSD) 240 Gb
7. -
8. -
9. Используемая операционная система Windows 10 64 bit.
10. Компьютер не разогнан.
11. Работал компьютер стабильно, поставил видеокарту RX 480, подключил доп. питание, не запускается ПК, убрал видеокарту - тоже самое.
12. После установки видеокарты RX 480 и подключения к ней 8pin питания, компьютер бесконечно перезагружается: издавая 3 коротких сигнала, небольшая пауза, еще 3 коротких - перезагрузка. Попробовал убрать видеокарту, включить на встроенной в процессор (ведь раньше все прекрасно работало) - и снова 3 коротких, небольшая пауза, 3 коротких и перезагрузка. Что происходит? Подскажите, пожалуйста.

Нажмите, чтобы показать/скрыть...
phpBB [video]
ser2live
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 3
Темы: 1
Зарегистрирован: 29.11.2016
С нами: 4 дня 9 часов

Бесконечный старт ПК, писк BIOS после установки видеокары

 

#2 Junior » 29.11.2016, 11:43

А я 6 насчитал. :scratch_one-s_head:
Сетевой шнур из розетки вытащен был? В глаза смотреть!
Если нет, то скорее маму убили. Не поможет сброс БИОСа, или шевеление/переустановка всех разъемов, путь понятный.
Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1160
Лояльность: 2 (+185/−183)
Сообщения: 16599
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

 

#3 ser2live » 29.11.2016, 11:46

Junior писал(а):А я 6 насчитал. :scratch_one-s_head:
Сетевой шнур из розетки вытащен был? В глаза смотреть!
Если нет, то скорее маму убили. Не поможет сброс БИОСа, или шевеление/переустановка всех разъемов, путь понятный.
Да, шнур был вытащен и при установке видеокарты и при ее изъятии
ser2live
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 3
Темы: 1
Зарегистрирован: 29.11.2016
С нами: 4 дня 9 часов

#4 Junior » 29.11.2016, 11:52

Тогда ищите, что свернули при установке видеокарты.
Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1160
Лояльность: 2 (+185/−183)
Сообщения: 16599
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

 

#5 stalker78yd » 29.11.2016, 12:17

для начала озу снимите, протрите контакты и пробуйте вставлять по одной планке в разные слота.
stalker78yd M В сети
Эксперт
Эксперт
Аватара
Возраст: 38
Откуда: 4ый энергоблок
Репутация: 1061
Лояльность: 192 (+195/−3)
Сообщения: 9916
Темы: 7
Зарегистрирован: 14.07.2014
С нами: 2 года 4 месяца

#6 ser2live » 29.11.2016, 12:20

Junior писал(а):Тогда ищите, что свернули при установке видеокарты.
Ничего я не свернул, всё ставилось аккуратно, а не молотком. Вытащил я процессор, на всякий случай, всё осмотрел, всё отлично. Поставил обратно. Результат тот же. Еще раз это сделал. Результат тот же. Каждый проводок отключил от мат платы и воткнул на место. Результат тот же. Перегибов никаких не вижу, да и быть их не может, я аккуратно видеокарту поставил, а не кол забивал кувалдой..
Что значат эти сигналы? Наверняка у них есть конкретное значение
ser2live
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 3
Темы: 1
Зарегистрирован: 29.11.2016
С нами: 4 дня 9 часов

 

#7 Junior » 29.11.2016, 12:28

Могу только предположить, что мама не выдержала и померла. Возможно видеокарта не сразу была подключена с доп питанием, возможно не до конца вставлена и что-то коротнуло в разъеме. Претендентов только два (если судить по вашему описанию) мать и БП.
Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1160
Лояльность: 2 (+185/−183)
Сообщения: 16599
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

#8 stalker78yd » 29.11.2016, 12:29

stalker78yd M В сети
Эксперт
Эксперт
Аватара
Возраст: 38
Откуда: 4ый энергоблок
Репутация: 1061
Лояльность: 192 (+195/−3)
Сообщения: 9916
Темы: 7
Зарегистрирован: 14.07.2014
С нами: 2 года 4 месяца

 


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение