После сборки компьютер не запускается

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 Петя123 » 08.01.2017, 10:06

Здраствуйте, собрал компьюетр:
Материнская плата GIGABYTE GA-H110-D3
Блок питания Zalman LE 600W [ZM600-LE2]
Оперативная память Kingston ValueRAM [KVR16N11/8] 8 ГБ
Процессор Intel Core i5-6500
Видеокарта Gigabyte GeForce GTX 1070 Mini ITX OC [GV-N1070IXOC-8GD]
Кулер для процессора Scythe Samurai ZZ
Вроде бы сборка прошла нормально(ничего не ронял, все спокойно входило), но вот беда при включении компьютера начинают раскручиваться все кулеры и через секунды 2-3 выключаются, потом через 5 секунд происходит тоже самое.
Есть ощущение, что проблема в матеинке, т.к. нет характерного звукового сигнала включения. Также пробовал убрать оперативную память, материнка не подала никакого сигнала о ее отсутствии.
Петя123
Автор темы, Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 1
Темы: 1
Зарегистрирован: 08.01.2017
С нами: 3 месяца 16 дней

#2 Haljava » 08.01.2017, 10:11

Если не можешь иметь того, кого хочешь, научись хотеть того, кого имеешь :girl_hospital:
Слепому не покажешь, глухому не расскажешь, дебилу не докажешь :punish:
Haljava M
Опытный экспериментатор
Опытный экспериментатор
Аватара
Откуда: не дождетессс
Репутация: 85
Лояльность: 30 (+55/−25)
Сообщения: 1523
Зарегистрирован: 14.02.2012
С нами: 5 лет 2 месяца


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение