Перегружается комп постоянно!

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 ronik » 11.01.2017, 09:36

Добрый день.
В данный момент такая конфигурация:
1. Процессор INTEL Core i3 4160, LGA 1150
2. Материнская плата GIGABYTE GA-H81M-S1 LGA 1150, mATX
3. Модуль памяти CORSAIR Vengeance CMZ8GX3M1A1600C10 DDR3 - 8Гб 1600, DIMM
4. Видео GeForce GTX 660
5. Харды 3шт. Hitachi 320г, Seagate 1T, Seagate 500г
6. Aerocool 600вт, 4 года.
7. Samsung 24дюйма
8. Win 10

История такая - пару недель назад комп стал самопроизвольно перегружаться. Т.е. просто ребутится как будто нажали кнопку reset. Такое могло произойти в какой-нибудь игре, или в простое, когда просто рабочий стол. Происходит когда комп только включился, вышел на рабочий стол и секунд через 5 происходит ребут. Такое могло быть раза 4 подряд. Могло быть раз в день и т.д., т.е. все непредсказуемо и никакой последовательности.
Да, конфигурация указана та что стоит в данный момент, в начале проблем была другая.
Стояла другая мамка и другой проц, память 2 планки по 4г.
Память была протестирована мемтестом, ошибок нет. Заменен БП 500вт на 600вт, абсолютно рабочие и проверенные.
Память вставлялась по одной планке и гонялась, ребуты были с обеими планками. Были отключены харды, оставлял по одному, тестировал их victoriей. Все норм. Была переставлена система, ставил 7ку на чистый хард, ставил 10ку тоже на чистый. Ребуты есть. Была заменена мать и проц, благо была возможность. С новой матерью сразу обнаружил проблему с одной из планок старой памяти. С одной из планок комп не заводился. Странно, хотя со старой работал. Я уже обрадовался, вот оно!!!! Была куплена новая память 8г корсар. Установлена, и проблема ребутов опять вернулась через день. Но не так часто как было. Т.е. целый день может работать и ребутнутся один раз. Вчера например только вкл и сразу ребут через 5 сек, потом целый вечер работал норм. В журнале никаких ошибок. Отключена автоперезагрузка, но никаких синих экранов.
В общем как итог, в компе заменено: Мать, проц, память, переставлялись БП с рабочих 500вт и 600вт более чем для моей системы, ставились разные операционки на чистый "лист" 7ка и 10ка, сейчас 10ка. Стоит дрвеб, но и без него данная проблема была. В общем не знаю на что думать уже. Видеокарта? Все тесты проходит. И да, со старыми планками ребуты даже в биосе иногда были и в мемтесте)))) С новой пока такого не было.
Подскажите, куда копать?
В журнале ошибка Kernel Power 41, но это как следствие, типа отключено питание и т.д.
ronik
Автор темы, Участник форума
Участник форума
Репутация: 1
Лояльность: 0 (+0/−0)
Сообщения: 31
Темы: 2
Зарегистрирован: 29.09.2014
С нами: 2 года 11 месяцев

#2 Haljava » 11.01.2017, 09:55

ronik, для разнообразия попробуйте включить системник в другую розетку или через другой фильтр/удлинитель
Слепому не покажешь :blind: , глухому не расскажешь :music: , дебилу не докажешь :punish:
Haljava M
Опытный экспериментатор
Опытный экспериментатор
Аватара
Откуда: не дождетессс
Репутация: 108
Лояльность: 26 (+212/−186)
Сообщения: 1827
Зарегистрирован: 14.02.2012
С нами: 5 лет 7 месяцев

#3 ronik » 11.01.2017, 10:00

Haljava, думал об этом, но другие устройства из этой розетки работают без перебоев. Но попробую.
ronik
Автор темы, Участник форума
Участник форума
Репутация: 1
Лояльность: 0 (+0/−0)
Сообщения: 31
Темы: 2
Зарегистрирован: 29.09.2014
С нами: 2 года 11 месяцев

#4 ronik » 07.02.2017, 08:08

Поменял розетку с сетевым фильтром. Результат такой же. Исключил Видеокарту, т.к. без нее на интегрированной такая же фигня. Все новое, кроме БП и хардов. Но бп менял на другой. Не думаю, что оба убитые. Остается хард? Может ли из-за харда просто брать и перегружаться, как будто кто-то резет нажимает? Вчера вообще интересно было. Включил, комп загрузился и сразу в ребут, потом в процессе загрузки раза 3 ребутнулся. Потом через час простоя опять ребут.....Задолбало уже.
ronik
Автор темы, Участник форума
Участник форума
Репутация: 1
Лояльность: 0 (+0/−0)
Сообщения: 31
Темы: 2
Зарегистрирован: 29.09.2014
С нами: 2 года 11 месяцев

#5 Junior » 07.02.2017, 08:32

Это можно вычислить только в реале.
А с ваших слов, так уже всё менялось.
Харды так не могут гасить питание, их если уж прошибёт, но надолго.
Так вы их по одному пробовали, маловероятно. Осталось только электрического провайдера сменить, или проверить работу с бесперебойником.
Ну, допустим, что-то из USB порты подкорачивает, сменить клавомышу, все провода, но гадать дистанционно смысла нет.
Шнур питающий частенько с косяками бывает, раздолбан и не контачит.
Уже совсем комп сменён и без пользы. ХЗ.
Установили десятку? DriverPack Solution? Дебилы б... © Лавров.
DrWeb, на три месяца - перейти по ссылке
Junior M В сети
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1323
Лояльность: 2 (+213/−211)
Сообщения: 18963
Темы: 37
Зарегистрирован: 23.02.2012
С нами: 5 лет 6 месяцев

#6 ronik » 07.02.2017, 09:09

Junior, В том и дело, что уже не знаю что делать. Впервые такая фигня. Уже думаю, может новая память с косяком....хотя все тесты мемтестом проходит. 500ватт и 600 ватт БП , но правда старенькие, одному лет 6, второму года 4....может они все же......попробую новый взять и все из юсб портов по отключать. Подсказали еще такой вариант - отключить от матери кнопку резет, говорят может сама кнопка коротить.
ronik
Автор темы, Участник форума
Участник форума
Репутация: 1
Лояльность: 0 (+0/−0)
Сообщения: 31
Темы: 2
Зарегистрирован: 29.09.2014
С нами: 2 года 11 месяцев

#7 Junior » 07.02.2017, 09:11

ronik писал(а):говорят может сама кнопка коротить.
Может, на время тестирования всё поотключать нафиг.
Установили десятку? DriverPack Solution? Дебилы б... © Лавров.
DrWeb, на три месяца - перейти по ссылке
Junior M В сети
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1323
Лояльность: 2 (+213/−211)
Сообщения: 18963
Темы: 37
Зарегистрирован: 23.02.2012
С нами: 5 лет 6 месяцев

#8 ronik » 07.02.2017, 09:29

Junior писал(а):
ronik писал(а):говорят может сама кнопка коротить.
Может, на время тестирования всё поотключать нафиг.
Так и буду пробовать
ronik
Автор темы, Участник форума
Участник форума
Репутация: 1
Лояльность: 0 (+0/−0)
Сообщения: 31
Темы: 2
Зарегистрирован: 29.09.2014
С нами: 2 года 11 месяцев

#9 nelud » 12.09.2017, 14:47

Привет, проблему смог решить?
у меня такая же ситуация 2ой месяц бьюсь... ничего не помогает
nelud
Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+1/−1)
Сообщения: 3
Зарегистрирован: 12.09.2017
С нами: 8 дней 2 часа

  • 1

#10 ronik » 12.09.2017, 15:57

nelud писал(а):Привет, проблему смог решить?
у меня такая же ситуация 2ой месяц бьюсь... ничего не помогает
Да, решил. Отключил полностью кнопку reset. И кое -какие настройки в bios изменил, что помогло не знаю, но проблема ушла.
Настройки в bios:
1. Отключил "быстрый запуск"
2. BIOS > M.I.T. > Advanced Frequency Settings > Advanced CPU Core Features >
3. CPU Enhanced Halt (C1E) = Disabled
4. C3 State Support = Disabled
5. C6/C7 State Support = Disabled
6. CPU EIST Function = Disabled
ronik
Автор темы, Участник форума
Участник форума
Репутация: 1
Лояльность: 0 (+0/−0)
Сообщения: 31
Темы: 2
Зарегистрирован: 29.09.2014
С нами: 2 года 11 месяцев

#11 nelud » 13.09.2017, 16:03

Видимо не судьба :wacko:
все это сделал и уже было обрадовался
но опять выбешивает, чаще всего это происходит при работе в инете
nelud
Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+1/−1)
Сообщения: 3
Зарегистрирован: 12.09.2017
С нами: 8 дней 2 часа

#12 Junior » 13.09.2017, 16:26

nelud, Не бывает одинаковых поломок.
А у вас другой комп, другой конфиг - Правила создания тем в данном разделе. Читать и заполнять обязательно!
Установили десятку? DriverPack Solution? Дебилы б... © Лавров.
DrWeb, на три месяца - перейти по ссылке
Junior M В сети
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1323
Лояльность: 2 (+213/−211)
Сообщения: 18963
Темы: 37
Зарегистрирован: 23.02.2012
С нами: 5 лет 6 месяцев

#13 nelud » 13.09.2017, 16:45

Junior писал(а):А у вас другой комп, другой конфиг
1. Процессор INTEL Core i3 4160, LGA 1150
2. Материнская плата GIGABYTE GA-H81M-S1 LGA 1150, mATX
у меня такой же комп,
память и видеокарта в данном случае роли не играют менял на разные
единственно не менял БП, но по вольтажу он в норме
nelud
Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+1/−1)
Сообщения: 3
Зарегистрирован: 12.09.2017
С нами: 8 дней 2 часа

  • -1

#14 Junior » 13.09.2017, 17:40

nelud писал(а):1.
2.
Очень познавательно.
Хотите поговорить, пожалуйста в свою, новую тему и по правилам.
КлозедЪ.
Установили десятку? DriverPack Solution? Дебилы б... © Лавров.
DrWeb, на три месяца - перейти по ссылке
Junior M В сети
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1323
Лояльность: 2 (+213/−211)
Сообщения: 18963
Темы: 37
Зарегистрирован: 23.02.2012
С нами: 5 лет 6 месяцев


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 3 гостя