Пропал лого загрузки

Описание: Различные вопросы по операционным системам:установка, правильная настройка и проблемы.
Microsoft Windows, Linux, MacOS
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 Forumchanin » 08.11.2011, 13:10

Ситуация следующая:
Стояла на компе семерка. В один прекрасный день исчез логотип при загрузке системы и все данные о системе. То есть нет момента в котором нужно нажать "Del" для запуска БИОС, нет логотипа материнской платы и т.д.
Установил XP все появилось)) НА третьей перезагрузке опять ничего. То есть выбираешь из системы "Перезагрузка" слышно и видно как системник перезагружается, затем черный экран секунд на 15 и опля надпись "ДОБРО ПОЖАЛОВАТЬ" и система снова запущена. Подскажите в чем может быть дело?
Asus P5Q SE2, Intel Quad q8200 3.1 Гц ,Gigabyte GeForce GTX 650 Ti 1024MB, 6Gb DDR2 Kingston, thermaltake 750W, MAXTOR (320 Gb, 7200 RPM, SATA-II) , WDC (640 Gb, 7200 RPM, SATA-II) , Корпус Miditower ATX DNS/AirTone K5-9388, Windows 7 x64
Forumchanin
Автор темы, Активный участник
Активный участник
Аватара
Репутация: 0
Лояльность: 8 (+8/−0)
Сообщения: 148
Темы: 27
Зарегистрирован: 06.10.2011
С нами: 5 лет 2 месяца

Пропал лого загрузки

 

#2 viprus » 12.11.2011, 23:21

Замечал такое на некоторых новых матерях. При изменении каких-либо параметров в БИОСе первые пару раз перезагрузка показывает его развёрнутую картину, а потом "сокращает" информацию до минимальной. От оси не зависит, нормально поведение БИОСа. Попробуйте снова зайти (на слух жмите Dell в нужный момент или с самого начала его стучите) и измените любой параметр туда-сюда, сохранитесь. После перезагрузки он снова пару раз полную страницу покажет. Имхо ничего страшного, зайти в него для исправлений точно можно.
ЗЫ А возможно это драйвер видеокарты так шутит, но опять-таки в пределах нормы.
"Человек может всё, нужно только сделать глубокий вдох..." Великий Ояма Масутацу.
Правильное решение не самое умное, а самое простое
Изображение
viprus M
Лидер Поддержки
Лидер Поддержки
Аватара
Возраст: 51
Откуда: Самара
Репутация: 224
Лояльность: 107 (+107/−0)
Сообщения: 1821
Темы: 16
Зарегистрирован: 04.06.2011
С нами: 5 лет 6 месяцев

 

#3 -[MADS]- Demid » 13.11.2011, 02:04

viprus писал(а):жмите Dell
Нажмем на корпорацию! :crazy:
Извините, не сдержался.
Совет оказался для вас полезен? Не забудьте поблагодарить за сообщение!
Понравился наш форум? Порекомендуйте его своим друзьям!

Изображение
Изображение
-[MADS]- Demid
Гений мысли
Гений мысли
Аватара
Возраст: 28
Откуда: Москва
Репутация: 532
Лояльность: 64 (+64/−0)
Сообщения: 3634
Темы: 21
Зарегистрирован: 03.07.2011
С нами: 5 лет 5 месяцев

#4 viprus » 15.11.2011, 23:55

-[MADS]- Demid писал(а):Нажмем на корпорацию! :crazy:
Извините, не сдержался.[/size]
Нормально! И не на такое нажимали! :biggrin:
"Человек может всё, нужно только сделать глубокий вдох..." Великий Ояма Масутацу.
Правильное решение не самое умное, а самое простое
Изображение
viprus M
Лидер Поддержки
Лидер Поддержки
Аватара
Возраст: 51
Откуда: Самара
Репутация: 224
Лояльность: 107 (+107/−0)
Сообщения: 1821
Темы: 16
Зарегистрирован: 04.06.2011
С нами: 5 лет 6 месяцев

Пропал лого загрузки

 


  • Понравилась тема? Поделись с друзьями!

Вернуться в Операционные системы

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 1 гость