Компьютер выключается, при включении надпись "Нет сигнала"

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

Компьютер выключается, при включении надпись "Нет сигнал

#21 AleXO » 19.12.2011, 03:18

Я не знаю какой у вас БИОС и название материнки мне ничего не скажет. Тут вам надо выяснять самому. Полазьте по БИОСу скорей всего где-нибудь в power managment
Ищите где будут вольты
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

Компьютер выключается, при включении надпись "Нет сигнал

 

Компьютер выключается, при включении надпись "Нет сигнал

#22 PZK » 19.12.2011, 03:57

Эммм... Везде авто настройки стоят.
Memoty timing and voltage:
Memory clock mode: Auto (200, 266, 333, 400, 533)
DRAM timing mode: Auto (DCT0, DCT1, BOTH)
Memory Over Voltage :Auto (1.50v... +0.15v... 1.575(уже желтым цветом)... 1,605...)
PZK
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 1 (+1/−0)
Сообщения: 15
Темы: 1
Зарегистрирован: 17.12.2011
С нами: 4 года 11 месяцев

 

Компьютер выключается, при включении надпись "Нет сигнал

#23 AleXO » 19.12.2011, 04:01

PZK писал(а):Memory Over Voltage :Auto (1.50v... +0.15v... 1.575(уже желтым цветом)... 1,605...)
Вот это и есть скорей всего. Питание ваших планок по-ходу 1.8 вольта
Вот ссылка смотрите спецификацию
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

Компьютер выключается, при включении надпись "Нет сигнал

#24 PZK » 19.12.2011, 04:26

Да поменять не сложно вроде. Сегодня-завтра погоняю компьютер на 1м слоте, если без сбоев будет, значит проблема со вторым слотом...
PZK
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 1 (+1/−0)
Сообщения: 15
Темы: 1
Зарегистрирован: 17.12.2011
С нами: 4 года 11 месяцев

Компьютер выключается, при включении надпись "Нет сигнал

 

Компьютер выключается, при включении надпись "Нет сигнал

#25 PZK » 19.12.2011, 23:46

С одной планкой на первом слоте всё нормально работает, без сбоев. Теперь осталось разобраться в чём именно причина была... Если выставить только вольтаж, а остальные параметры (тайминг, частота) оставить авто, так можно?
PZK
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 1 (+1/−0)
Сообщения: 15
Темы: 1
Зарегистрирован: 17.12.2011
С нами: 4 года 11 месяцев

Компьютер выключается, при включении надпись "Нет сигнал

#26 AleXO » 19.12.2011, 23:53

PZK писал(а): Если выставить только вольтаж, а остальные параметры (тайминг, частота) оставить авто, так можно?
Да, увеличить только питание до не помню сколько. Я давал вам ссылку на спецификацию памяти.
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

 

Компьютер выключается, при включении надпись "Нет сигнал

#27 PZK » 20.12.2011, 00:41

AleXO писал(а):Да, увеличить только питание до не помню сколько. Я давал вам ссылку на спецификацию памяти.
Норма для неё 1.8. Просто с 1.575 цифры идут жёлтым цветом, а что это значит не знаю.
[spoiler]
mem.jpg
[/spoiler]
Добавлено спустя 5 минут 30 секунд:
Re: Компьютер выключается, при включении надпись "Нет сигнала"
Ммм, какая строчка показывает температуру планок?
Последний раз редактировалось Гость 20.12.2011, 01:23, всего редактировалось 1 раз.
Причина: Скрины скрывайте тэгом [spoiler]
PZK
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 1 (+1/−0)
Сообщения: 15
Темы: 1
Зарегистрирован: 17.12.2011
С нами: 4 года 11 месяцев

Компьютер выключается, при включении надпись "Нет сигнал

#28 pandor » 20.12.2011, 01:07

PZK, я не знаю какой у вас биос, но мне кажется, что-1.575в при норме-1.8в, это маленькое напряжение для данной памяти, потому и окрашено желтым цветом. Причем слово норма как-то слабо дает представление о реальности. Пробуйте увеличивать(постепенно) напряжение, и тестируйте. Какие вообще значения напряжений для памяти указаны(заданы) в BIOS - min и max?
PZK писал(а):Ммм, какая строчка показывает температуру планок?
Честно говоря, не знаю ни одной программы, которая казала-бы температуру памяти.
Сорь, не внимательно глянул верхние посты.
PZK писал(а):Memory Over Voltage :Auto (1.50v... +0.15v... 1.575(уже желтым цветом)... 1,605...)
А в характеристиках (по ссылке AleXO) памяти заявлено 1.8. Получается, что мамка и память несовместимы :dntknw:
Да и 1.605 как то маловато мне кажется.
pandor
Опытный экспериментатор
Опытный экспериментатор
Аватара
Откуда: Россия, Питер
Репутация: 196
Лояльность: 44 (+44/−0)
Сообщения: 1675
Темы: 24
Зарегистрирован: 10.09.2011
С нами: 5 лет 2 месяца

Компьютер выключается, при включении надпись "Нет сигнал

 

Компьютер выключается, при включении надпись "Нет сигнал

#29 PZK » 20.12.2011, 02:20

pandor писал(а):А в характеристиках (по ссылке AleXO) памяти заявлено 1.8. Получается, что мамка и память несовместимы
Да и 1.605 как то маловато мне кажется.
Почему не совместимы? Компьютер проработал нормально почти год, никаких проблем не было. В биосе все значения "Авто" стоят(только вот вопрос какое напряжение это самое Авто выдаёт?...).
1.605v это просто как пример был, когда исправляли синие экраны повышением с 1,5v до 1,6v. Максимальное значение больше 2v(точно не помню) там можно выставить.
Про жёлтый цвет просто хотел уточнить что значит? До 1,605v все значения обычным цветом(как и остальные параметры).
И можно-ли изменять только вольтаж, не трогая остальные параметры. Просто погуглил, и народ все параметры руками выставлял, например 1000, 6-6-6-18, 1.9v или 860, 5-4-4-12, 1.9v
PZK
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 1 (+1/−0)
Сообщения: 15
Темы: 1
Зарегистрирован: 17.12.2011
С нами: 4 года 11 месяцев

Компьютер выключается, при включении надпись "Нет сигнал

#30 AleXO » 20.12.2011, 02:28

PZK писал(а):Максимальное значение больше 2v(точно не помню) там можно выставить.
Ну так и выставьте вручную 1.8 вольта. Может это и не слот вовсе, а БП подсел...Как погоняете на одном слоте, выставляйте напряжение на 1.8 и пробуйте воткнуть планки в оба слота и смотрите что будет. Как поведет себя машина.
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

Компьютер выключается, при включении надпись "Нет сигнал

#31 pandor » 20.12.2011, 02:33

PZK, про желтый цвет ничего сказать не могу, не знаю, не встречал никогда такого. Но могу сказать точно, что 1.6 это мало для данной памяти. Выставляйте V, начиная с 1.8 и т.д. Другие параметры не стоит пока трогать, ни к чему.
pandor
Опытный экспериментатор
Опытный экспериментатор
Аватара
Откуда: Россия, Питер
Репутация: 196
Лояльность: 44 (+44/−0)
Сообщения: 1675
Темы: 24
Зарегистрирован: 10.09.2011
С нами: 5 лет 2 месяца

Пред.

  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: Schumiq и 3 гостя