Проблемы со звуком при запуске

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 викторвито » 08.01.2012, 20:19

Добрый вечер, подскажите пожалуйста, у меня при включении компьютера первые минуты 2 трещит и заикаиться звук, из за чего это может быть?
викторвито
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 18 (+18/−0)
Сообщения: 23
Темы: 3
Зарегистрирован: 07.12.2011
С нами: 4 года 11 месяцев

Проблемы со звуком при запуске

 

#2 Lksen » 08.01.2012, 20:25

Скажите: у вас встроенная или подключаемая аудиокарта? или вообще внешняя?
Когда драйвера последний раз обновляли? и когда покупали карту, если она не встроенная?
Lksen
Активист форума
Активист форума
Репутация: 28
Лояльность: 11 (+11/−0)
Сообщения: 362
Темы: 11
Зарегистрирован: 26.11.2011
С нами: 5 лет

 

#3 викторвито » 08.01.2012, 20:39

у меня встроеная в материнку ,ещё ни разу не обновлял,если надо обновлят то подскажите как
викторвито
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 18 (+18/−0)
Сообщения: 23
Темы: 3
Зарегистрирован: 07.12.2011
С нами: 4 года 11 месяцев

#4 Lksen » 08.01.2012, 20:44

Напишите модель вашей материнской платы.
Ещё есть предположение, что вашей аудио карте пришёл каюк, но давайте снача попробуем установить более свежий драйвер.
Lksen
Активист форума
Активист форума
Репутация: 28
Лояльность: 11 (+11/−0)
Сообщения: 362
Темы: 11
Зарегистрирован: 26.11.2011
С нами: 5 лет

Проблемы со звуком при запуске

 

#5 викторвито » 08.01.2012, 20:46

MSI 785GT-Е63
викторвито
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 18 (+18/−0)
Сообщения: 23
Темы: 3
Зарегистрирован: 07.12.2011
С нами: 4 года 11 месяцев

#6 Lksen » 08.01.2012, 20:51

Вот, перейдите по ссылке тыц, ищем графу "Realtek High Definition Audio Driver", нажимаем на ссылку в графе "Download", файл скачивается, устанавливаем, перегружаем компьютер, слушаем пропала проблема или нет, отписываем сюда.
Lksen
Активист форума
Активист форума
Репутация: 28
Лояльность: 11 (+11/−0)
Сообщения: 362
Темы: 11
Зарегистрирован: 26.11.2011
С нами: 5 лет

 

#7 Солярис » 08.01.2012, 21:26

викторвито
Конфигурацию компьютера в первом посту напишите . И проблему более развёрнуто изложите .
Как трещит, когда началось, или так было всегда, что предпринимали, как подключено усиление звука, на чём слушаете - колонки, наушники ?
Более двадцати лет на Россию никто не нападал, но войны шли одна за другой, последняя-нынешняя - самая подлая и кровавая. Русский мир...
Солярис
Старший Советник
Старший Советник
Аватара
Репутация: 544
Лояльность: 202 (+218/−16)
Сообщения: 4277
Темы: 23
Зарегистрирован: 14.11.2011
С нами: 5 лет

#8 викторвито » 09.01.2012, 05:52

Lksen писал(а):Вот, перейдите по ссылке тыц, ищем графу "Realtek High Definition Audio Driver", нажимаем на ссылку в графе "Download", файл скачивается, устанавливаем, перегружаем компьютер, слушаем пропала проблема или нет, отписываем сюда.

_________________
Изображение Изображение
скачал, установил проблема осталась

Добавлено спустя 11 минут 25 секунд:
Солярис писал(а):Конфигурацию компьютера в первом посту напишите . И проблему более развёрнуто изложите .
Как трещит, когда началось, или так было всегда, что предпринимали, как подключено усиление звука, на чём слушаете - колонки, наушники ?
материнкаMSI 785GT-E63, блок питания на 400ватт,оперативка 2гб,колонки и сабвуфер microlab система windows vista7 ,видеокарта только встроеная,при включении компьютера когда система говорит привет, то тогда это слово трещит и тормозит, если сразу включить музыку то песня секунд 30 тормозит потом всё становится нормально,началось недавно,установил новые драйвера на материнку проблема осталась
Последний раз редактировалось Солярис 09.01.2012, 06:25, всего редактировалось 1 раз.
Причина: Исправил . Слишком длинное цитирование .
викторвито
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 18 (+18/−0)
Сообщения: 23
Темы: 3
Зарегистрирован: 07.12.2011
С нами: 4 года 11 месяцев

Проблемы со звуком при запуске

 

#9 Lksen » 09.01.2012, 06:14

викторвито
Что-то мне подсказывает, что это не техническая ошибка, а системная, попробуйте поставить самую простенькую аудиокарту, попросите у друзей или купите самую дешёвую, стоит не более 200 рублей.
Или может Солярис вам чем-нибудь поможет?
Lksen
Активист форума
Активист форума
Репутация: 28
Лояльность: 11 (+11/−0)
Сообщения: 362
Темы: 11
Зарегистрирован: 26.11.2011
С нами: 5 лет

#10 викторвито » 02.07.2012, 16:00

Спасибо всем за ответы, решил проблему, просто переустанорвил винду и всё
викторвито
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 18 (+18/−0)
Сообщения: 23
Темы: 3
Зарегистрирован: 07.12.2011
С нами: 4 года 11 месяцев

#11 Горыныч » 02.07.2012, 16:07

Не прошло и полгода. Оперативно. :biggrin:
На Вашей перфокарте обнаружен вирусЪ, механiзмЪ будет остановлен.
Ремонтировал компьютер, порвал два бубна.
Правила форума
Правила создания тем
Как сделать скриншот
Горыныч
Главные модераторы
Главные модераторы
Аватара
Возраст: 45
Откуда: Китяж-град
Репутация: 654
Лояльность: 64 (+64/−0)
Сообщения: 5178
Темы: 33
Зарегистрирован: 03.07.2011
С нами: 5 лет 5 месяцев


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 1 гость