После включения зависает компьютер

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 chuk_y_k@mail.ru » 02.02.2012, 14:06

Всем добрый день прошу помощи в разрешении данной проблемы мой компьютер после запуска винды виснет и выдает такое окно что за проблема у меня!За ранее спасибо всем!
P.S. Уважаемые администраторы человек я новый есле что не так поправьте пожалуйста!
Процессор: Intel Core 2 Duo E5300 (2.6 ГГц)
Оперативная память: 1.024 Gb DDR-II PC2-5300 (667 МГц)
Чипсет: Intel 945
Жесткие диски (HDD): 250 Gb Sata II 7200 об/мин
Графический адаптер: nVidia GeForce 8500GT 256 Mb
Сетевые адаптеры: 100/1000 Мбит/сек
Оптический привод: DVD+/-RW
Слоты расширения: недокументированно
Внешние порты ввода-вывода: 6xUSB2.0, LAN 100/1000 Мбит/с
Мощность блока питания: 300 Вт
Исполнение (форм-фактор): недокументированно
Операционная система: free DOS
Габариты (Ш х Г х В): 441.5 x 367 x 180 мм
Вес: недокументированно
Дополнительно: есть картридер, звук AC`97 7.1
Цвет корпуса: черный
[spoiler]
DSC00019.JPG
[/spoiler]
[spoiler]
DSC00018.JPG
[/spoiler]
Последний раз редактировалось chuk_y_k@mail.ru 04.02.2012, 13:17, всего редактировалось 2 раз(а).
chuk_y_k@mail.ru
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 10
Темы: 2
Зарегистрирован: 02.02.2012
С нами: 4 года 10 месяцев

После включения зависает компьютер

 

Помогите с проблемой!!!

#2 Солярис » 02.02.2012, 14:12

chuk_y_k@mail.ru
Читайте Правила создания тем . Оформите пост как положено .
Более двадцати лет на Россию никто не нападал, но войны шли одна за другой, последняя-нынешняя - самая подлая и кровавая. Русский мир...
Солярис
Старший Советник
Старший Советник
Аватара
Репутация: 544
Лояльность: 202 (+218/−16)
Сообщения: 4277
Темы: 23
Зарегистрирован: 14.11.2011
С нами: 5 лет

 

Помогите с проблемой!!!

#3 chuk_y_k@mail.ru » 04.02.2012, 13:17

Солярис писал(а):chuk_y_k@mail.ru
Читайте Правила создания тем . Оформите пост как положено .
Вроде переделал как нужно помогите пож!
chuk_y_k@mail.ru
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 10
Темы: 2
Зарегистрирован: 02.02.2012
С нами: 4 года 10 месяцев

#4 5515815i » 04.02.2012, 15:58

1) Может быть проблема с дровами - пробовать переустановить (дрова на Sata)
2) Возможно проблема в том, что Шнур Sata от жёсткого воткнут не в "первое" а во "второе" гнездо на материнке (т.е. является ведомым а не ведущим) - проверить
3) Можно попробовать заменить этот шнур (например поменять со шнуром, который идёт на привод)
__________
Вообще давно такое?
В последнее время были какие-то манипуляции с железом?
5515815i
Новичок форума
Новичок форума
Репутация: 1
Лояльность: 0 (+0/−0)
Сообщения: 5
Темы: 1
Зарегистрирован: 03.02.2012
С нами: 4 года 10 месяцев

После включения зависает компьютер

 

#5 AleXO » 05.02.2012, 01:11

Чем подключен хард? Есть ли другие шлейфы?
Зайти на офф сайт производителя материнки, скачать ATA дрова, пробовать их поставить.
Зайти в БИОС и включить функцию Plug&Play.
И действительно проверить, может хард не подключен в нулевой разъем.
5515815i писал(а):2) Возможно проблема в том, что Шнур Sata от жёсткого воткнут не в "первое" а во "второе" гнездо на материнке (т.е. является ведомым а не ведущим) - проверить
Ну а потом отписаться...

Добавлено спустя 1 минуту 6 секунд:
chuk_y_k@mail.ru писал(а):мой компьютер после запуска винды виснет и выдает такое окно что за проблема у меня!
Желательно это окно увидеть... Мы ж не Кашпировские...
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

#6 5515815i » 05.02.2012, 20:26

AleXO писал(а):Желательно это окно увидеть... Мы ж не Кашпировские...

Жми на кнопочку раскрыть спойлер - там выложена фотка
5515815i
Новичок форума
Новичок форума
Репутация: 1
Лояльность: 0 (+0/−0)
Сообщения: 5
Темы: 1
Зарегистрирован: 03.02.2012
С нами: 4 года 10 месяцев

 

#7 chuk_y_k@mail.ru » 06.02.2012, 13:37

AleXO писал(а):Чем подключен хард? Есть ли другие шлейфы?
Зайти на офф сайт производителя материнки, скачать ATA дрова, пробовать их поставить.
Зайти в БИОС и включить функцию Plug&Play.
И действительно проверить, может хард не подключен в нулевой разъем.
5515815i писал(а):2) Возможно проблема в том, что Шнур Sata от жёсткого воткнут не в "первое" а во "второе" гнездо на материнке (т.е. является ведомым а не ведущим) - проверить
Ну а потом отписаться...

Добавлено спустя 1 минуту 6 секунд:
chuk_y_k@mail.ru писал(а):мой компьютер после запуска винды виснет и выдает такое окно что за проблема у меня!
Желательно это окно увидеть... Мы ж не Кашпировские...
Большое спасибо обязательно попробую все советы выполнить!
Так как в компах я не ас подскажите как это сделать.Зайти в БИОС и включить функцию Plug&Play.
chuk_y_k@mail.ru
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 10
Темы: 2
Зарегистрирован: 02.02.2012
С нами: 4 года 10 месяцев

#8 chuk_y_k@mail.ru » 06.02.2012, 20:43

Собственно все комп не включается вот зделал пару фоток как подключенно! При включении тишина только кулеры работают на экране пусто и сидюк издает краткомременное тр-тр-тр отключаю сидюк тоже самое только без тр-тр-тр! ЧТО ЗА Х____Ь! :stink: [spoiler]
DSC00024.JPG
[/spoiler][spoiler]
DSC00023.JPG
[/spoiler][spoiler]
DSC00022.JPG
[/spoiler][spoiler]
DSC00021.JPG
[/spoiler] да посмотрел по книге вроде подключенно в нулевой разьем
chuk_y_k@mail.ru
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 10
Темы: 2
Зарегистрирован: 02.02.2012
С нами: 4 года 10 месяцев

После включения зависает компьютер

 

#9 Солярис » 06.02.2012, 21:22

chuk_y_k@mail.ru
"STOP 0х0000007А - KERNEL_DATA_INPAGE_ERROR
Это сообщение (STOP 0x7А) указывает на то, что запрошенная страница данных ядра не могла быть считана в память из файла подкачки. Обычно ошибка вызвана появлением плохих блоков в файле подкачки, вирусами, ошибками контроллера жесткого диска или дефектной RAM.
Рекомендации. Выполните сканирование системы на вирусы, проверьте правильность подключения дисков и запустите диагностические утилиты, полученные от поставщика аппаратных средств. В случае необходимости проведите восстановление системы с помощью Recovery Console."

Один из вариантов вам подсказал 5515815i - пересадить диск на другой канал сата .
Диск не помешало бы проверить Викторией .
Попробовать поработать с одной планкой памяти .
Более двадцати лет на Россию никто не нападал, но войны шли одна за другой, последняя-нынешняя - самая подлая и кровавая. Русский мир...
Солярис
Старший Советник
Старший Советник
Аватара
Репутация: 544
Лояльность: 202 (+218/−16)
Сообщения: 4277
Темы: 23
Зарегистрирован: 14.11.2011
С нами: 5 лет

#10 chuk_y_k@mail.ru » 06.02.2012, 21:28

Ладно всем спасибо за помощь понял своими силами не справлюсь прийдется нести к спецам! :smile:
chuk_y_k@mail.ru
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 10
Темы: 2
Зарегистрирован: 02.02.2012
С нами: 4 года 10 месяцев


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 6 гостей