Не появляется биос при запуске. монитор не реагирует.

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#41 vasilich » 14.06.2012, 01:44

alekpon писал(а): Это мне адресовано или автору темы.
alekpon ... извиняюсь за не конкретику! я адресовал автору темы!
я уже выкладывал скрин производительности своего системиника: вот в этой теме , но могу в любой момент и ещё закинуть и по новому сделать тест индекса производительности. если надо то и в отдельной теме (чтоб можно было по обсуждать)!
Gigabyte GA-Z170-D3H / Intel Core i7 6700К / 16Gb DDR4 / GTX1070 Gigabyte G1 / 128Gb SSD+2Tb HDD / Aerocool 750W / Windows 10
vasilich
Старший Советник
Старший Советник
Аватара
Возраст: 42
Откуда: г.Рязань
Репутация: 610
Лояльность: 226 (+232/−6)
Сообщения: 4741
Темы: 32
Зарегистрирован: 03.05.2012
С нами: 4 года 7 месяцев

Не появляется биос при запуске. монитор не реагирует.

 

#42 alekpon » 14.06.2012, 01:52

vasilich!!!! На днях куплю 560Ti или Гигу 6850. Я ещё не определился. И разницы у нас не будет. Хотя и сейчас у меня всё летает. Так что зря все хают AMD.
alekpon
Опытный экспериментатор
Опытный экспериментатор
Репутация: 138
Лояльность: 6 (+6/−0)
Сообщения: 1081
Темы: 22
Зарегистрирован: 26.09.2011
С нами: 5 лет 2 месяца

 

#43 vasilich » 14.06.2012, 02:04

alekpon писал(а):vasilich!!!! На днях куплю 560Ti и разницы у нас не будет. Хотя и сейчас у меня всё летает. Так что зря все хают AMD.
в Win7 индекс производительности - это синтетический тест, он особо и не значит ни чего!
одно то что в AMD FX-6100: макс тактовая частота шины процессора 2000 МГц, и не шесть ядер полноценных а всего три!
Core i5-2400: Частота шины 5000 МГц, и все четыре полноценных ядра + четыре потока
твоему процессору даже тяжеловато тягаться с Core i3-2120 в играх, посмотри: вот тут!
но я ни чего против не имею твоего проца - тоже хорош по своему, особенно ценной!
вот тут предлагал одному сборку на новом сокете от AMD FM1, так что не понравилось ему AMD - мол боиться что не будет тянуть Battlefield 3 :biggrin: с видухой HD6850 (или GTX560) ... хрень гонят!
если есть возможность то бери видяху HD 6930 - лучше будет чем предложенные тобой и ценой и производительностью!
Gigabyte GA-Z170-D3H / Intel Core i7 6700К / 16Gb DDR4 / GTX1070 Gigabyte G1 / 128Gb SSD+2Tb HDD / Aerocool 750W / Windows 10
vasilich
Старший Советник
Старший Советник
Аватара
Возраст: 42
Откуда: г.Рязань
Репутация: 610
Лояльность: 226 (+232/−6)
Сообщения: 4741
Темы: 32
Зарегистрирован: 03.05.2012
С нами: 4 года 7 месяцев

#44 ooogeo » 31.10.2012, 23:08

Похожая проблема. Z68 не видит видео карту /Zotac GT440/ Биос обновил до 2.1, в биосе PCI Ecspres и все равно работает дискретное видео, кстати дискретное работает и при других значениях. Может кто в курсе, в других вкладках биоса поставить другие параметры
ooogeo
Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 1
Зарегистрирован: 31.10.2012
С нами: 4 года 1 месяц

Не появляется биос при запуске. монитор не реагирует.

 

Пред.

  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение