Не загружается компьютер

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 AlexFlip » 28.06.2012, 20:51

1. Процессор..........amd Athlon 64 x2 5000+
2. Материнская плата......Asus M2N-SLI Soc-AM2
3. Память (объем, количество планок и модель)......DDR2 DIMM Hynix 2048mb
4. Видеокарта......GF9600GT
5. Модель HDD\SSD .....WD Sata2 320gb
6. Производитель, мощность и возраст БП.......400w 4года
7. Установленная ОС.......w7
8. Вес пыли в системном блоке............0
9. Устройство на гарантии - нет.

Проблема такая: при нажатие кнопки запуска компьютера он не включается, через некоторое время (1-3мин) он самостоятельно включается, начинает загружаться и выключается или не загрузившись, или после загрузки виндовса... В основном даже винду не загружает! Вроде софта никакого не устанавливал, компьютер не бил не кидал! Помогите пожалуйста :help: :help: :help:
Последний раз редактировалось AlexFlip 28.06.2012, 21:27, всего редактировалось 1 раз.
AlexFlip
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 7
Темы: 1
Зарегистрирован: 28.06.2012
С нами: 4 года 5 месяцев

Не загружается компьютер

 

#2 Горыныч » 28.06.2012, 21:06

AlexFlip
Оформите тему согласно "Правилам создания тем" (см. мою подпись).
На Вашей перфокарте обнаружен вирусЪ, механiзмЪ будет остановлен.
Ремонтировал компьютер, порвал два бубна.
Правила форума
Правила создания тем
Как сделать скриншот
Горыныч
Главные модераторы
Главные модераторы
Аватара
Возраст: 45
Откуда: Китяж-град
Репутация: 654
Лояльность: 64 (+64/−0)
Сообщения: 5178
Темы: 33
Зарегистрирован: 03.07.2011
С нами: 5 лет 5 месяцев

 

#3 vasilich » 28.06.2012, 22:06

AlexFlip писал(а):начинает загружаться и выключается или не загрузившись, или после загрузки виндовса... В основном даже винду не загружает!
тут похоже на перегрев .... , с первого взгляда!
а вот то что включается не сразу - странно!!! это уже ближе поломке железа - мать, БП ...
компьютер запускается так с холодного старта? или ....
Gigabyte GA-Z170-D3H / Intel Core i7 6700К / 16Gb DDR4 / GTX1070 Gigabyte G1 / 128Gb SSD+2Tb HDD / Aerocool 750W / Windows 10
vasilich
Старший Советник
Старший Советник
Аватара
Возраст: 42
Откуда: г.Рязань
Репутация: 610
Лояльность: 226 (+232/−6)
Сообщения: 4743
Темы: 32
Зарегистрирован: 03.05.2012
С нами: 4 года 7 месяцев

#4 AlexFlip » 28.06.2012, 22:23

vasilich писал(а):тут похоже на перегрев .... , с первого взгляда!
а вот то что включается не сразу - странно!!! это уже ближе поломке железа - мать, БП ...
компьютер запускается так с холодного старта? или ....
он с холодного тоже не запускается или выключается
AlexFlip
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 7
Темы: 1
Зарегистрирован: 28.06.2012
С нами: 4 года 5 месяцев

Не загружается компьютер

 

#5 zix » 28.06.2012, 22:28

Звуки издает при загрузке? Кроме шума вентиляторов.
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1066
Лояльность: 445 (+446/−1)
Сообщения: 15721
Темы: 146
Зарегистрирован: 17.12.2011
С нами: 4 года 11 месяцев

#6 vasilich » 28.06.2012, 22:28

AlexFlip писал(а):он с холодного тоже не запускается или выключается
что за биос стоит? а то бывает дело том, что любое изменение вызывает двойной старт!
и попробуйте запустить с др. блоком питания!
Gigabyte GA-Z170-D3H / Intel Core i7 6700К / 16Gb DDR4 / GTX1070 Gigabyte G1 / 128Gb SSD+2Tb HDD / Aerocool 750W / Windows 10
vasilich
Старший Советник
Старший Советник
Аватара
Возраст: 42
Откуда: г.Рязань
Репутация: 610
Лояльность: 226 (+232/−6)
Сообщения: 4743
Темы: 32
Зарегистрирован: 03.05.2012
С нами: 4 года 7 месяцев

 

#7 AlexFlip » 28.06.2012, 22:34

zix писал(а):Звуки издает при загрузке? Кроме шума вентиляторов.
Звуков не издает
vasilich писал(а):что за биос стоит? а то бывает дело том, что любое изменение вызывает двойной старт!
и попробуйте запустить с др. блоком питания!
В биосе сам не вносил изменений никаких! Могло что-либо постороннее вызвать изменение? Можно ли проверить блок питание отдельно? померить напряжение там...
AlexFlip
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 7
Темы: 1
Зарегистрирован: 28.06.2012
С нами: 4 года 5 месяцев

#8 vasilich » 28.06.2012, 22:40

AlexFlip писал(а):В биосе сам не вносил изменений никаких!
ну а пробовали скинуть БИОС?
AlexFlip писал(а): Могло что-либо постороннее вызвать изменение?
перепад напруги мог запросто сбить настройки!
AlexFlip писал(а):Можно ли проверить блок питание отдельно? померить напряжение там...
реально все это! тут на форуме есть такие темы даже!
звуков не издает... а пищалка есть вообще?
Gigabyte GA-Z170-D3H / Intel Core i7 6700К / 16Gb DDR4 / GTX1070 Gigabyte G1 / 128Gb SSD+2Tb HDD / Aerocool 750W / Windows 10
vasilich
Старший Советник
Старший Советник
Аватара
Возраст: 42
Откуда: г.Рязань
Репутация: 610
Лояльность: 226 (+232/−6)
Сообщения: 4743
Темы: 32
Зарегистрирован: 03.05.2012
С нами: 4 года 7 месяцев

Не загружается компьютер

 

#9 AlexFlip » 28.06.2012, 22:44

vasilich писал(а):ну а пробовали скинуть БИОС?
щас попробую
vasilich писал(а):звуков не издает... а пищалка есть вообще?
никогда не слышал, видимо не поключена
AlexFlip
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 7
Темы: 1
Зарегистрирован: 28.06.2012
С нами: 4 года 5 месяцев

#10 zix » 28.06.2012, 22:44

AlexFlip писал(а):Можно ли проверить блок питание отдельно? померить напряжение там...
Конечно. Только он должен быть запущен. Первый признак - работающий вентилятор. Для этого нужен вольтметр (можно мультиметр) и умение с ним обращаться. Напряжения меряются относительно черного провода.Вот схема напряжений на большой колодке (питание мать-платы), поможет ориентироваться[spoiler=]
блок.png
[/spoiler]
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1066
Лояльность: 445 (+446/−1)
Сообщения: 15721
Темы: 146
Зарегистрирован: 17.12.2011
С нами: 4 года 11 месяцев

#11 AlexFlip » 28.06.2012, 22:46

zix писал(а):Конечно. Только он должен быть запущен. Первый признак - работающий вентилятор. Для этого нужен вольтметр (можно мультиметр) и умение с ним обращаться. Напряжения меряются относительно черного провода.Вот схема напряжений на большой колодке (питание мать-платы), поможет ориентироваться


_________________
спасибо, завтра попробуюпомерить, если ничего не поможет
AlexFlip
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 7
Темы: 1
Зарегистрирован: 28.06.2012
С нами: 4 года 5 месяцев

#12 vasilich » 28.06.2012, 22:50

биос, скинте перемычкой (если есть) ... или выньте батарейку и перемкните контакты прям там (где вставляется батарейка) середину и край, на 2-3 секунды!(или широкой отверткой или ...) чтоб не ждать пять минут!
и посмотрите матьплату на вздутые конденсаторы! так же и блок питания!
и заодно почистите и поменяйте термопасту, что исключить всякие мелочи в выяснении поломки ....
Последний раз редактировалось vasilich 28.06.2012, 22:58, всего редактировалось 1 раз.
Gigabyte GA-Z170-D3H / Intel Core i7 6700К / 16Gb DDR4 / GTX1070 Gigabyte G1 / 128Gb SSD+2Tb HDD / Aerocool 750W / Windows 10
vasilich
Старший Советник
Старший Советник
Аватара
Возраст: 42
Откуда: г.Рязань
Репутация: 610
Лояльность: 226 (+232/−6)
Сообщения: 4743
Темы: 32
Зарегистрирован: 03.05.2012
С нами: 4 года 7 месяцев

#13 AlexFlip » 28.06.2012, 22:57

vasilich писал(а):биос, скинте перемычкой (если есть) ... или выньте батарейку и перемкните контакты прям там (где вставляется батарейка) середину и край, на 2-3 секунды!(или широкой отверткой или ...) чтоб не ждать пять минут!
и посмотрите матьплату на вздутые конденсаторы! так же и блок питания!
биос щас попробую,на матке все кондеи в норме, на блоке один вздулся немного
AlexFlip
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 7
Темы: 1
Зарегистрирован: 28.06.2012
С нами: 4 года 5 месяцев

#14 zix » 28.06.2012, 23:00

Подкрался северный лисиц. Меняйте блок или в сервис.
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1066
Лояльность: 445 (+446/−1)
Сообщения: 15721
Темы: 146
Зарегистрирован: 17.12.2011
С нами: 4 года 11 месяцев

#15 AlexFlip » 28.06.2012, 23:13

zix писал(а):биос, скинте перемычкой (если есть) ... или выньте батарейку и перемкните контакты прям там (где вставляется батарейка) середину и край, на 2-3 секунды!(или широкой отверткой или ...) чтоб не ждать пять минут!
не помогло, комп пока даже не включился( прошло мин 10)
AlexFlip
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 7
Темы: 1
Зарегистрирован: 28.06.2012
С нами: 4 года 5 месяцев

#16 vasilich » 28.06.2012, 23:15

AlexFlip писал(а):биос щас попробую,на матке все кондеи в норме, на блоке один вздулся немного
ну так попробовать надо с др. блоком питания - тут уж ни чего исключать нельзя!
была у меня тут проблема недавно:
пришел товарищ, посоветовал ему, пошли купили железяки, полностью системник новый от А до Я. собрал - и ... не заводиться!!!
достаю все - собираю без корпуса ... начинаю с матьплаты, работает! уже хорошо!
и так постепенно подключаю все компоненты по отдельности с последующими проверками завестись, и все получилось четко! короче без корпуса заводиться полностью и выводит на монитор что мол не знает с чего грузиться! ну значит все работает!
собираю опять в корпус и ... опять не заводиться, при нажатии кнопки поуэр ... ни каких эмоций, тишина! вот блин ))))
корпус вот такой!
оказалось что корпус был чуть согнут, точнее задняя стенка куда мать плата крепиться - и при полном её прикручивании на все болты касалась контактами к корпусу!
и вот и не заводилась! отогнул чуть, под некоторые места подсунул ластик и вуаля ... нормально щас работает и разгон хороший держит!
процессор i5-2310 2.9GHz на матери Gigabyte LGA1155 GA-P67A-D3-B3 P67 работает на 3.7 стабильно - тестил LinX v.0.6.0.1 - тест стабильности ПК.
все к тому - что исключать ни чего нельзя при проверке, тестить полность... (а корпус отличный, мне понравился, правда вот замерял растояние под видеокарту - 29.5см, стоит задуматься)
Gigabyte GA-Z170-D3H / Intel Core i7 6700К / 16Gb DDR4 / GTX1070 Gigabyte G1 / 128Gb SSD+2Tb HDD / Aerocool 750W / Windows 10
vasilich
Старший Советник
Старший Советник
Аватара
Возраст: 42
Откуда: г.Рязань
Репутация: 610
Лояльность: 226 (+232/−6)
Сообщения: 4743
Темы: 32
Зарегистрирован: 03.05.2012
С нами: 4 года 7 месяцев

#17 Горыныч » 29.06.2012, 14:37

AlexFlip писал(а):на блоке один вздулся немного
Фото можете показать?
На Вашей перфокарте обнаружен вирусЪ, механiзмЪ будет остановлен.
Ремонтировал компьютер, порвал два бубна.
Правила форума
Правила создания тем
Как сделать скриншот
Горыныч
Главные модераторы
Главные модераторы
Аватара
Возраст: 45
Откуда: Китяж-град
Репутация: 654
Лояльность: 64 (+64/−0)
Сообщения: 5178
Темы: 33
Зарегистрирован: 03.07.2011
С нами: 5 лет 5 месяцев


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 6 гостей