Компьютер работает 4-8 сек. и выключается.

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 Elio92 » 23.08.2012, 12:06

Здравствуйте,помогите пожалуйста разобраться в чем дело,первый раз собираю компьютер и возникла такая проблема-подсоединил все провода и когда начинаю запускать комп,он работает несколько секунд и уходит в оф.,еще бывает такое,что при выкл.бп он заводится на секунду и выкл.В чем же дело?Может не правильно подсоединил провода с кнопок вкл.и выкл.? Процессор Pentium g850

http://s017.radikal.ru/i414/1208/63/37d22d1460c8.jpg

http://s50.radikal.ru/i128/1208/22/c6bf6941c696.jpg БП

http://i072.radikal.ru/1208/8d/95b4390944f5.jpg провода вот такие(где+ и -?)


http://chelyabinsk.dns-shop.ru/catalog/ ... 1,136465-1 вот сама сборка

С лицевой панели идет 3 провода PowerSW,ResetSW,HDD LED.
Elio92
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 13
Темы: 4
Зарегистрирован: 07.08.2012
С нами: 4 года 8 месяцев

#2 vasilich » 23.08.2012, 13:08

Elio92 писал(а):С лицевой панели идет 3 провода PowerSW,ResetSW,HDD LED.

для начала !
Gigabyte GA-Z170-D3H / Intel Core i7 6700К / 16Gb DDR4 / GTX1070 Gigabyte G1 / 128Gb SSD+2Tb HDD / Aerocool 750W / Windows 10
vasilich В сети
Старший Советник
Старший Советник
Аватара
Возраст: 42
Откуда: г.Рязань
Репутация: 621
Лояльность: 238 (+245/−7)
Сообщения: 4817
Темы: 32
Зарегистрирован: 03.05.2012
С нами: 4 года 11 месяцев

#3 Elio92 » 23.08.2012, 13:48

Сделал все как написано,проблема остается,при это пищит спикир(1 долгий и потом пип-пип-пип-пип....)BIOS-Award
Elio92
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 13
Темы: 4
Зарегистрирован: 07.08.2012
С нами: 4 года 8 месяцев

#4 DDX777 » 23.08.2012, 16:14

Термопаста намазана? Оперативка плотно сидит?
Скоро будет 2 часть faq'a по оптимизации ПК

Одни зацикливаются на задаче, другие же ищут решение, - как поступать решать вам.
DDX777 M
Эксперт
Эксперт
Аватара
Возраст: 24
Откуда: Черкесск, КЧР, Россия
Репутация: 359
Лояльность: 237 (+237/−0)
Сообщения: 5531
Темы: 69
Зарегистрирован: 31.03.2012
С нами: 5 лет

#5 alekpon » 23.08.2012, 17:25

Elio92 !!!!! Ввиду того, что ты компьютер собираешь первый раз, из-за не опытности могут быть простейшие проблеммы. Типа коротыш на корпус. Советую собрать комп на столе, запустить перемыканием контактов (если не знаешь, подскажем). Ну и дальше по обстоятельствам. Будет сборка работать или нет.
alekpon
Опытный экспериментатор
Опытный экспериментатор
Репутация: 138
Лояльность: 6 (+6/−0)
Сообщения: 1081
Темы: 22
Зарегистрирован: 26.09.2011
С нами: 5 лет 6 месяцев

#6 Elio92 » 23.08.2012, 19:25

DDX777 Термопаста была уже на кулере.А вот с оперативкой беда, сидит не плотно как-то(нет щелчка при вставке) http://chelyabinsk.dns-shop.ru/catalog/ ... hynix.html вот такая память,вот такая матплата http://chelyabinsk.dns-shop.ru/catalog/ ... ch-4x.html

alekpon Можно поподробнее про это?

Заметил,что оперативка на сайте зеленого цвета,а у меня синяя может быть всунули не то?
Elio92
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 13
Темы: 4
Зарегистрирован: 07.08.2012
С нами: 4 года 8 месяцев

#7 DDX777 » 23.08.2012, 19:31

Ну а защелки на оперативке закрываются при вставке?
[spoiler=]Изображение[/spoiler]
Скоро будет 2 часть faq'a по оптимизации ПК

Одни зацикливаются на задаче, другие же ищут решение, - как поступать решать вам.
DDX777 M
Эксперт
Эксперт
Аватара
Возраст: 24
Откуда: Черкесск, КЧР, Россия
Репутация: 359
Лояльность: 237 (+237/−0)
Сообщения: 5531
Темы: 69
Зарегистрирован: 31.03.2012
С нами: 5 лет

#8 vasilich » 23.08.2012, 19:38

Elio92 писал(а):Термопаста была уже на кулере.
???

Добавлено спустя 30 секунд:
Elio92 писал(а):А вот с оперативкой беда, сидит не плотно как-то
???

Добавлено спустя 36 секунд:
Elio92 писал(а):Заметил,что оперативка на сайте зеленого цвета,а у меня синяя может быть всунули не то?
нормально все!
Gigabyte GA-Z170-D3H / Intel Core i7 6700К / 16Gb DDR4 / GTX1070 Gigabyte G1 / 128Gb SSD+2Tb HDD / Aerocool 750W / Windows 10
vasilich В сети
Старший Советник
Старший Советник
Аватара
Возраст: 42
Откуда: г.Рязань
Репутация: 621
Лояльность: 238 (+245/−7)
Сообщения: 4817
Темы: 32
Зарегистрирован: 03.05.2012
С нами: 4 года 11 месяцев

#9 Elio92 » 23.08.2012, 20:17

Оперативку поставил(надо было давить сильнее),http://s019.radikal.ru/i621/1208/b6/70ae2da28ce8.jpg вот такой кулер,отключил все лишнее оставил только питание мат.платы и процессор.Не помогает.
Elio92
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 13
Темы: 4
Зарегистрирован: 07.08.2012
С нами: 4 года 8 месяцев

#10 DDX777 » 23.08.2012, 21:00

Четкое фото как вы его собрали выложите. Интересует как стоит процессор, подключена ли видеокарта. Если фото хорошего качества можете выложить полностью всю материнку.
Скоро будет 2 часть faq'a по оптимизации ПК

Одни зацикливаются на задаче, другие же ищут решение, - как поступать решать вам.
DDX777 M
Эксперт
Эксперт
Аватара
Возраст: 24
Откуда: Черкесск, КЧР, Россия
Репутация: 359
Лояльность: 237 (+237/−0)
Сообщения: 5531
Темы: 69
Зарегистрирован: 31.03.2012
С нами: 5 лет

#11 delphin » 24.08.2012, 10:00

Кулер, получается, не установлен еще? Так проц перегреваться будет. Ставь кулер, подключай к материнке и пробуй.
delphin
Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 14
Темы: 3
Зарегистрирован: 23.08.2012
С нами: 4 года 8 месяцев

#12 AleXO » 24.08.2012, 10:30

Разбираем все. Теперь собираем снова по такому принципу:
1. На материнку ставим процессор, охлаждение и подключаем блок питания и спикер. Включаем. Какие писки издает? Отписываемся.
2. Подключаем планки памяти. Какие писки?
3. Ставим хард и видеокарту? Какие писки?
4. Подключаем монитор. Что показывает?
Все операции выполнять при отключенном от СЕТИ компьютере.
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6614
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 10 месяцев

#13 Elio92 » 24.08.2012, 17:28

Спасибо всем за помощь,дело оказалось в материнке,поменял и все заработало.Тему можно закрывать.
Elio92
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 13
Темы: 4
Зарегистрирован: 07.08.2012
С нами: 4 года 8 месяцев


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 4 гостя