Дайте совет, по поводу компа.

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 tomcat86 » 25.09.2012, 08:11

Собрал комп не так давно, комп простенький:
Мать - Biostar G41D3C
Опера - Patriot 2 gb
Проц - Dual Core
Хард - Seagate 250 gb
Блок питания - Delux 300 W

поставил на него XP со всем софтом, ну и начал работать, спустя пару дней начали появляться проблемы по части интернета. А именно сидишь в гугл хроме например в одноклассниках, минут 10 бах сообщение об ошибке приложения вылетает, в Опере тоже самое периодически предлагает перезапуск из за ошибки сбоя программы, скайп скидывает на закрытие преложение так же из за ошибок! Пробовал перестанавливал ОС не помогает, пробовал менять провайдера инета тоже самое. Проверил все железо кроме мат, платы так как не имею навыка ее тестить. Уже не знаю, что и делать помогите пожалуйста!
tomcat86
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 19
Темы: 3
Зарегистрирован: 25.09.2012
С нами: 4 года 2 месяца

Дайте совет, по поводу компа.

 

#2 AleXO » 25.09.2012, 08:14

Подозреваю две вещи: или БП или память
БП можно попробовать потестить прогой OOCT
Тестирование памяти компьютера
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

 

#3 tomcat86 » 25.09.2012, 08:15

Я тоже думал на мать, но вот БП то тут причем может быть ? он же не вырубается, не зависает, и даже нет синих экранов, почему?
tomcat86
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 19
Темы: 3
Зарегистрирован: 25.09.2012
С нами: 4 года 2 месяца

#4 AleXO » 25.09.2012, 08:19

В ООСТ при тесте нужна вкладка по питанию Power Suply вроде бы. Там выставить жесткий режим теста. Скрин правого окна сюды
От теста памяти скрин тоже сюды

Добавлено спустя 1 минуту 41 секунду:
tomcat86
Например, если вас кормить в два раза меньше чем обычно, вы себя хорошо удете чувствовать?
tomcat86 писал(а):Я тоже думал на мать
Я не про мать, а про планку памяти вашу
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

Дайте совет, по поводу компа.

 

#5 arkalik » 25.09.2012, 08:29

tomcat86 Скрин ошибки можно, случаем ошибка не Generic Host?
arkalik M
Опытный экспериментатор
Опытный экспериментатор
Аватара
W
Возраст: 23
Откуда: Казахстан, Алматы
Репутация: 305
Лояльность: 171 (+171/−0)
Сообщения: 2533
Темы: 33
Зарегистрирован: 13.12.2011
С нами: 4 года 11 месяцев

#6 gmgmax » 25.09.2012, 08:32

а драйверочки сетевые не могут быть виной???
попробывать дрова подкинуть свеженькие с оф. сайта производителя мамки для сетевой карты

Добавлено спустя 40 секунд:
arkalik писал(а):Скрин ошибки можно
к стати да
Gigabyte GA-970A-DS3// AMD FX(tm)-8320// Deepcool gammax 300// Corsair XMS3 CMX8GX3M2A1600C9-2х4Гб// Asus GTX 550 Ti - 2Гб// OCZ-VERTEX4 128Гб// SAMSUNG HD502HJ-500Гб// FSP-450W// Win7-64
gmgmax M
Опытный экспериментатор
Опытный экспериментатор
Аватара
Возраст: 37
Откуда: Новоалтайск
Репутация: 208
Лояльность: 113 (+113/−0)
Сообщения: 1971
Темы: 27
Зарегистрирован: 21.10.2011
С нами: 5 лет 1 месяц

 

#7 tomcat86 » 25.09.2012, 08:35

Скачал данную прогу на компе запустил то что дает сбои он мне выкидывает - Ошибка при инициализации приложения (Oxc0000135). Перезагрузка компа не помогла. На других машинах прога работает без проблем, качал с оф сайта.
tomcat86
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 19
Темы: 3
Зарегистрирован: 25.09.2012
С нами: 4 года 2 месяца

#8 AleXO » 25.09.2012, 08:38

Какую именно прогу качали? ООСТ?

Добавлено спустя 59 секунд:
Есть возможность воткнуть в комп другую память?
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

Дайте совет, по поводу компа.

 

#9 gmgmax » 25.09.2012, 08:39

tomcat86 писал(а):поставил на него XP со всем софтом
чья сборка и что за софт???
Последний раз редактировалось gmgmax 25.09.2012, 08:40, всего редактировалось 1 раз.
Gigabyte GA-970A-DS3// AMD FX(tm)-8320// Deepcool gammax 300// Corsair XMS3 CMX8GX3M2A1600C9-2х4Гб// Asus GTX 550 Ti - 2Гб// OCZ-VERTEX4 128Гб// SAMSUNG HD502HJ-500Гб// FSP-450W// Win7-64
gmgmax M
Опытный экспериментатор
Опытный экспериментатор
Аватара
Возраст: 37
Откуда: Новоалтайск
Репутация: 208
Лояльность: 113 (+113/−0)
Сообщения: 1971
Темы: 27
Зарегистрирован: 21.10.2011
С нами: 5 лет 1 месяц

#10 tomcat86 » 25.09.2012, 08:39

Ошибки только по использованию инета были с браузерами, сейчас при запусках стали ошибка майкрасофт виндовс. Драйвера вот сейчас на сетевуху попробую перебить на новые. Память планку тестил в мем тесте на разных машинах битых ячеек нету.
tomcat86
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 19
Темы: 3
Зарегистрирован: 25.09.2012
С нами: 4 года 2 месяца

#11 AleXO » 25.09.2012, 08:41

Выньте память, протрите ее контакты жестким ластиком и вставьте назад
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

#12 tomcat86 » 25.09.2012, 08:42

ООСТ да эту прогу и запускаю на нем не пашит! Винда XP стоит чип сд, софт от туда же, на них грешить не могу так как с этим софтом собранно было мной порядка 100 машин и ни каких подобных проблем не было!
tomcat86
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 19
Темы: 3
Зарегистрирован: 25.09.2012
С нами: 4 года 2 месяца

#13 AleXO » 25.09.2012, 08:44

То, что вы ее тестили на других компах не показатель, может быть банальная несовместимость.
А дрова на карточку обновите, хотя маловероятно что это карточка

Добавлено спустя 1 минуту 3 секунды:
tomcat86 писал(а):ООСТ да эту прогу и запускаю на нем не пашит
Вообще странно. Ну хоть AIDA работает? Выложите скрин вкладки Датчики
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

#14 gmgmax » 25.09.2012, 08:44

tomcat86 писал(а):Винда XP стоит чип сд, софт от туда же, на них грешить не могу
согласен
а все дрова от куда ставили???
и температурки бы посмотреть, ну после чистки памяти ластиком :biggrin:
Gigabyte GA-970A-DS3// AMD FX(tm)-8320// Deepcool gammax 300// Corsair XMS3 CMX8GX3M2A1600C9-2х4Гб// Asus GTX 550 Ti - 2Гб// OCZ-VERTEX4 128Гб// SAMSUNG HD502HJ-500Гб// FSP-450W// Win7-64
gmgmax M
Опытный экспериментатор
Опытный экспериментатор
Аватара
Возраст: 37
Откуда: Новоалтайск
Репутация: 208
Лояльность: 113 (+113/−0)
Сообщения: 1971
Темы: 27
Зарегистрирован: 21.10.2011
С нами: 5 лет 1 месяц

#15 tomcat86 » 25.09.2012, 09:15

Все драйвера ставил с диска к матери в комплекте. Вот данные с Аиды

мать - 16С
цп - 40С
AUX - 33C
HDD - 38C

Вольтаж -
Ядро цп - 2.868V
+3.3V - 3.408V
+5V - 2.772V
+12 - 4.692V
tomcat86
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 19
Темы: 3
Зарегистрирован: 25.09.2012
С нами: 4 года 2 месяца

#16 gmgmax » 25.09.2012, 09:27

tomcat86 писал(а):+5V - 2.772V
+12 - 4.692V
что-то вот энто не понятно

Добавлено спустя 2 минуты 42 секунды:
tomcat86 писал(а):Вот данные с Аиды
ну и лучше скрин выкладывать
КАК СДЕЛАТЬ СКРИН
Gigabyte GA-970A-DS3// AMD FX(tm)-8320// Deepcool gammax 300// Corsair XMS3 CMX8GX3M2A1600C9-2х4Гб// Asus GTX 550 Ti - 2Гб// OCZ-VERTEX4 128Гб// SAMSUNG HD502HJ-500Гб// FSP-450W// Win7-64
gmgmax M
Опытный экспериментатор
Опытный экспериментатор
Аватара
Возраст: 37
Откуда: Новоалтайск
Репутация: 208
Лояльность: 113 (+113/−0)
Сообщения: 1971
Темы: 27
Зарегистрирован: 21.10.2011
С нами: 5 лет 1 месяц

#17 tomcat86 » 25.09.2012, 09:29

напряжение выдающее БП составляет 12.05 - замерил мультиметром
tomcat86
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 19
Темы: 3
Зарегистрирован: 25.09.2012
С нами: 4 года 2 месяца

#18 AleXO » 25.09.2012, 09:30

А по линии +5?
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

#19 tomcat86 » 25.09.2012, 09:31

вот скрин
tomcat86
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 19
Темы: 3
Зарегистрирован: 25.09.2012
С нами: 4 года 2 месяца

#20 AleXO » 25.09.2012, 09:38

Врет зараза. При таких напряжениях комп бы не запустился.
Я даже не знаю, что еще может быть...
Очень на память похоже, но вы говорили что тестили. Если только несовместимость...
А в диспетчере устройств восклицательных знаков нет?
Есть на компе что-нить серьезное из программ? Что-нить тяжелое для проца и памяти? Фотошоп или типа того?
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

След.

  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 3 гостя