Не заходит в YouTube. Вчера всё Ok`ей было.

Описание: Обсуждаем все что связано с модемами, радиомодемами, маршрутизаторами, сетевыми картами, а также администрирование сетей и сетевых протоколов.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 RoyaldD » 28.09.2012, 12:22

Здравствуйте, друзья! Вот, проблема. Только вчера сидел смотрел видео на YouTube, а сейчас зайти не могу. Проверял на вирусы авастом, AVZ => вирусов не обнаружено, hosts как был так и есть, чистенький. Я кликаю на Yotube, долго "грузит" страницу, потом пишет "невозможно отобразить страницу". Почему так? Форумчане, у кого заходит, напишите. У друзей робит. Пробовал через всевозможные браузеры уже.
З.Ы. Слышал со следующего месяца ВК и Youtube заблокируют для России. На первое класть, а за второе страшно(хотя, по-любому не будет блока этого.)
Изображение
Asus P8H67-M LE / Intel Core i5-2310, 3000 MHz / NVIDIA GeForce GTX 560 / SAMSUNG HD103SJ ATA Device / SK Hynix HMT351U6CFR8C-H9 х2 (8гб) / Windows 7 Ultimate
RoyaldD
Автор темы, Житель форума
Житель форума
Аватара
Возраст: 27
Откуда: Челябинск
Репутация: 14
Лояльность: 8 (+8/−0)
Сообщения: 589
Темы: 57
Зарегистрирован: 19.06.2011
С нами: 5 лет 5 месяцев

Не заходит в YouTube. Вчера всё Ok`ей было.

 

#2 vottak08 » 28.09.2012, 12:26

у меня нормально заходит. Может файрвол блокирует?
Asus P8H67 / Intel Core i5-3470 / Asus GTX 970 STRIX / 8Gb DDR3 Kingston@1333 / Chieftec APS-550S / Hitachi (320гб, SATA-II) / Titan Dragonfly4 / Zalman Z9 U3 / Windows 7 x64
vottak08
Старший Советник
Старший Советник
Аватара
Репутация: 389
Лояльность: 429 (+429/−0)
Сообщения: 4273
Темы: 36
Зарегистрирован: 03.11.2011
С нами: 5 лет 1 месяц

 

#3 RoyaldD » 28.09.2012, 12:27

vottak08, был бы он. Только аваст, только хардкор!

Так, решилось всё норма, просто в хостс что-то удалил лишнее, хотя пять минут назад проверял :dntknw:
Отбой, тему удаляем. Меня не ругаем. Я без утупа не могу :crazy:
Изображение
Asus P8H67-M LE / Intel Core i5-2310, 3000 MHz / NVIDIA GeForce GTX 560 / SAMSUNG HD103SJ ATA Device / SK Hynix HMT351U6CFR8C-H9 х2 (8гб) / Windows 7 Ultimate
RoyaldD
Автор темы, Житель форума
Житель форума
Аватара
Возраст: 27
Откуда: Челябинск
Репутация: 14
Лояльность: 8 (+8/−0)
Сообщения: 589
Темы: 57
Зарегистрирован: 19.06.2011
С нами: 5 лет 5 месяцев

#4 Горыныч » 28.09.2012, 14:07

RoyaldD
Полчаса назад вообще весь Гугл лежал, в том числе и Ютуб. Проблема не у пользователей.
На Вашей перфокарте обнаружен вирусЪ, механiзмЪ будет остановлен.
Ремонтировал компьютер, порвал два бубна.
Правила форума
Правила создания тем
Как сделать скриншот
Горыныч
Главные модераторы
Главные модераторы
Аватара
Возраст: 45
Откуда: Китяж-град
Репутация: 654
Лояльность: 64 (+64/−0)
Сообщения: 5178
Темы: 33
Зарегистрирован: 03.07.2011
С нами: 5 лет 5 месяцев

Не заходит в YouTube. Вчера всё Ok`ей было.

 


  • Понравилась тема? Поделись с друзьями!

Вернуться в Сетевое оборудование и технологии

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 2 гостя