Пропадает интернет при нагрузке на систему

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#21 uta13 » 05.10.2012, 19:07

vottak08 писал(а):
uta13 писал(а):все индикаторы горят, а LAN индикатор загорается и через 5 сек гаснет, после перезагрузки компа становится все нормально
что то я припоминаю...кажется у вас модем накрывается. Сколько лет ему? Сам модем перезагружали, но сети не было, да?

Добавлено спустя 6 минут 36 секунд:
либо сеть плохая. Введите в адресной строке 192.168.1.1
введите ваш логин и пароль по карточке и сделайте снимок этих значений
[spoiler=]Изображение[/spoiler]

Добавлено спустя 6 минут 41 секунду:
Здесь прочтите два последних сообщения....похоже?

[spoiler=]Изображение[/spoiler]

все что написали похоже на мою проблему, модему 1,5 года

Добавлено спустя 6 минут 1 секунду:
AleXO писал(а):uta13
Может дело в модеме или провайдере? Не звонили провайдеру?
Провайдер вроде какие-то проверки модема должен делать...
Модем пытались сбросить?
Нужен скрин температур и напряжений из АИДЫ например

[spoiler=]Изображение[/spoiler]

Добавлено спустя 2 минуты 19 секунд:
zix писал(а):Неплохо посмотреть на автозагрузку и диспетчер задач-процессы. Что-то грузит системы помимо вас. Скиньте скрины сюда.
Качаем Cureit и в безопасном режиме запускаем. На всякий случай. Это антивирусный сканер от Вэба

[spoiler=]Изображение[/spoiler]

[spoiler=]Изображение[/spoiler]

сканером от веба проверил, всё чисто
uta13
Автор темы, Участник форума
Участник форума
Репутация: 1
Лояльность: 21 (+21/−0)
Сообщения: 35
Темы: 17
Зарегистрирован: 03.10.2012
С нами: 4 года 2 месяца

Пропадает интернет при нагрузке на систему

 

#22 vottak08 » 05.10.2012, 19:20

uta13, попробуйте взять у кого нибудь модем и посидеть покачать 3-4 часа. Я склоняюсь к тому что модем неисправный.

Добавлено спустя 3 минуты 16 секунд:
Да, и не нужно выделять наши сообщения в ответах - мы поймем. Еще попробуйте в торренте ограничить скорость закачки 500кб\с(я так понял ваша скорость 6-7мегабит) и запустите фильмы,игры.
Asus P8H67 / Intel Core i5-3470 / Asus GTX 970 STRIX / 8Gb DDR3 Kingston@1333 / Chieftec APS-550S / Hitachi (320гб, SATA-II) / Titan Dragonfly4 / Zalman Z9 U3 / Windows 7 x64
vottak08
Старший Советник
Старший Советник
Аватара
Репутация: 389
Лояльность: 429 (+429/−0)
Сообщения: 4273
Темы: 36
Зарегистрирован: 03.11.2011
С нами: 5 лет 1 месяц

 

#23 uta13 » 06.10.2012, 10:29

модем сбросил, скорость закачки ограничил.

пока полет нормальный но я думаю не надолго, модем очень сильно греется, до BGA (микросхемы) дотронулся пальцем и обжегся, от нее и нагревается весь корпус модема.

модем буду менять.

Всем спасибо за помощь.
uta13
Автор темы, Участник форума
Участник форума
Репутация: 1
Лояльность: 21 (+21/−0)
Сообщения: 35
Темы: 17
Зарегистрирован: 03.10.2012
С нами: 4 года 2 месяца

#24 Горыныч » 06.10.2012, 10:39

uta13
У меня подобный модем (2640). Проблемы были примерно такие. Что делал:
1. На офсате D-Link брал самую свежую прошивку.
2. На греющуюся микруху приклеил радиатор с маленьким вентилятором. Вентилятор запитал от приходящего напряжения.
3. Попутно выявилось два дутых конденсатора по питанию (возле разъема питания, 1000мк 16в). Заменил и параллельно к ним припаял керамический 0.47мк по одному на каждый электролит.
После этого полтора года уже как работает отлично.
На Вашей перфокарте обнаружен вирусЪ, механiзмЪ будет остановлен.
Ремонтировал компьютер, порвал два бубна.
Правила форума
Правила создания тем
Как сделать скриншот
Горыныч
Главные модераторы
Главные модераторы
Аватара
Возраст: 45
Откуда: Китяж-град
Репутация: 654
Лояльность: 64 (+64/−0)
Сообщения: 5178
Темы: 33
Зарегистрирован: 03.07.2011
С нами: 5 лет 5 месяцев

Пропадает интернет при нагрузке на систему

 

#25 uta13 » 06.10.2012, 12:07

Горыныч писал(а):uta13
У меня подобный модем (2640). Проблемы были примерно такие. Что делал:
1. На офсате D-Link брал самую свежую прошивку.
2. На греющуюся микруху приклеил радиатор с маленьким вентилятором. Вентилятор запитал от приходящего напряжения.
3. Попутно выявилось два дутых конденсатора по питанию (возле разъема питания, 1000мк 16в). Заменил и параллельно к ним припаял керамический 0.47мк по одному на каждый электролит.
После этого полтора года уже как работает отлично.

Предложение конечно интересное, но спайщик из меня никакой, да и в технике не особо разбираюсь.
для меня будет проще купить новый.
uta13
Автор темы, Участник форума
Участник форума
Репутация: 1
Лояльность: 21 (+21/−0)
Сообщения: 35
Темы: 17
Зарегистрирован: 03.10.2012
С нами: 4 года 2 месяца

#26 vottak08 » 06.10.2012, 14:06

uta13 писал(а):для меня будет проще купить новый.
тоже вариант :biggrin:
Asus P8H67 / Intel Core i5-3470 / Asus GTX 970 STRIX / 8Gb DDR3 Kingston@1333 / Chieftec APS-550S / Hitachi (320гб, SATA-II) / Titan Dragonfly4 / Zalman Z9 U3 / Windows 7 x64
vottak08
Старший Советник
Старший Советник
Аватара
Репутация: 389
Лояльность: 429 (+429/−0)
Сообщения: 4273
Темы: 36
Зарегистрирован: 03.11.2011
С нами: 5 лет 1 месяц

 

#27 zzull » 25.10.2012, 07:30

Проблема решилась с покупкой нового модема???
Вообщем такая же проблема=( Купил новый комп, собрал, всё установил, начинаю качать торентом что либо и обрыв=(
Бывает обрывается от простого интернет сёрфинга=(
Синдромы такие же точно!

Но всё же это не модем, т.к. я поставил второй комп рядом, кинул провод и на нём всё качает нормально, ничего не обрывается.
Подскажите ещё варианты???

Заранее спасибо!
zzull
Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 1
Зарегистрирован: 25.10.2012
С нами: 4 года 1 месяц

#28 uta13 » 30.10.2012, 12:23

Проблема решилась!

оказалось что не в модеме дело, а в сетевом контролере.

Поставил сетевую карту со старого компа и все отлично заработало.

Комп у меня кстати тоже новый, похоже что на этой мат.плате Gigabyte LGA1155 GA-P61A-D3 H61 массовый брак сетевого контролера, очень много читал отзывов о проблемах с сетью на этой маме.

Поставьте новую сетевую карту и проблема решиться.
uta13
Автор темы, Участник форума
Участник форума
Репутация: 1
Лояльность: 21 (+21/−0)
Сообщения: 35
Темы: 17
Зарегистрирован: 03.10.2012
С нами: 4 года 2 месяца

Пропадает интернет при нагрузке на систему

 

Пред.

  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 3 гостя