Не включается ПК. Нужна помощь

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 Makson8 » 18.11.2012, 13:03

Доброго времени суток. Перестал включаться пк, начинает пищать при включении. Читал тему, где нужно считать кол-во писков, но у меня пищит постоянно и звуки длинные. Достал, снял крышку системного блока, пропылесосил внутри и компьютер включился.Обрадовался, поставил все обратно и опять та же проблема. Пробовал вынимать видео-карту, оперативную память, менял местами, чистил все слоты, проверял всё ли нормально подключено нормально - не помогло. Что можно сделать?
перейти по ссылке вот так
Makson8
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 6
Темы: 1
Зарегистрирован: 18.11.2012
С нами: 4 года 9 месяцев

#2 white » 20.11.2012, 16:07

Здщравствуйте Makson8!
Периодические длинные сигналы сообщают о ошибке определения ОЗУ (оперативной памяти)
Если у вас установлено несколько модулей, оставьте только один, пробуйте, затем следующий и так далее, пока не найдете неисправный. Если модуль установлен только один, значит раздобудьте у кого то аналогичный, заведомо исправный и протестируйте с ним компьютер.
ASRock N68-VS3 UCC/QuadCore AMD Athlon II X4 640, 3000 MHz/Team Group Inc DDR3-1333 4096 Мб/Asus NVIDIA GeForce GTX 550 Ti 1024 Мb/HDD Hitachi HDS723020BLЕ 2Tb.
Windows 7 Ultimate 64-bit / Kaspersky Internet Security 2012..
white
Житель форума
Житель форума
Аватара
Откуда: Украина
Репутация: 91
Лояльность: 41 (+41/−0)
Сообщения: 821
Темы: 6
Зарегистрирован: 05.11.2012
С нами: 4 года 9 месяцев

#3 vottak08 » 20.11.2012, 16:40

Makson8, желательно узнать какой у вас биос. Сигнал один длинный, если award bios, то оперативка. Протрите ластиком контакты, продуйте слоты. Если две планки, то по одной вставляйте в каждый слот. Сбросьте биос вынимая батарейку, либо перемычкой CMOS. Здесь можно глянуть расшифровку по разным фирмам.
Asus P8H67 / Intel Core i5-3470 / Asus GTX 970 STRIX / 8Gb DDR3 Kingston@1333 / Chieftec APS-550S / Hitachi (320гб, SATA-II) / Titan Dragonfly4 / Zalman Z9 U3 / Windows 7 x64
vottak08
Старший Советник
Старший Советник
Аватара
Репутация: 389
Лояльность: 435 (+435/−0)
Сообщения: 4279
Темы: 37
Зарегистрирован: 03.11.2011
С нами: 5 лет 9 месяцев

#4 Горыныч » 20.11.2012, 17:41

Makson8
Полную конфигурацию огласите.
--------------------------
Оффтоп Stranger перенесен СЮДА.
На Вашей перфокарте обнаружен вирусЪ, механiзмЪ будет остановлен.
Ремонтировал компьютер, порвал два бубна.
Правила форума
Правила создания тем
Как сделать скриншот
Горыныч
Эксперт
Эксперт
Аватара
Возраст: 46
Откуда: Китяж-град
Репутация: 648
Лояльность: 64 (+64/−0)
Сообщения: 5178
Темы: 33
Зарегистрирован: 03.07.2011
С нами: 6 лет 1 месяц

#5 Makson8 » 20.11.2012, 21:49

whiteуже пробовал. Ни одна планка ни работает((

Добавлено спустя 2 минуты 59 секунд:
vottak08 у меня award bios. Уже протирал ластиком, продувал, не помогает всё равно. Батарейку вынимал - ничего не меняется. Я удивляюсь, как компьютер 1 раз включился, если бы были не исправны 2 оперативки сразу? Я писал об этом в 1 сообщении
Makson8
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 6
Темы: 1
Зарегистрирован: 18.11.2012
С нами: 4 года 9 месяцев

#6 AleXO » 21.11.2012, 16:07

Ищите заведомо рабочую планку памяти. Можно попробовать чуть напряжение поднять на память. И вообще. Отключите от мамки все и оставьте проц, память, спикер. Включите. Как ругается?
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6612
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 6 лет 2 месяца

#7 Makson8 » 22.11.2012, 16:51

AleXO точно так же
Makson8
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 6
Темы: 1
Зарегистрирован: 18.11.2012
С нами: 4 года 9 месяцев

#8 AleXO » 22.11.2012, 16:55

Так же это никак?
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6612
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 6 лет 2 месяца

#9 Makson8 » 22.11.2012, 17:02

Не меняется ничего. Те же самые писки
Makson8
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 6
Темы: 1
Зарегистрирован: 18.11.2012
С нами: 4 года 9 месяцев

#10 AleXO » 22.11.2012, 17:05

Хана мамте похоже. Конденсаторы на ней не вздулись?
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6612
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 6 лет 2 месяца

#11 Makson8 » 24.11.2012, 00:10

Нет, я все проверил, не вздулись

Добавлено спустя 43 секунды:
мне знакомый сказал, что это проблемы с блоком питания. Может быть?
Makson8
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 6
Темы: 1
Зарегистрирован: 18.11.2012
С нами: 4 года 9 месяцев

#12 AleXO » 24.11.2012, 00:12

У вас в гости к мамке пришел большой, белый, северный лисиц!
Сочувствую :sad:
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6612
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 6 лет 2 месяца

#13 Makson8 » 25.11.2012, 00:05

AleXO а как тогда компьютер 1 раз включился, я писал об этом в 1 сообщении, когда 1 раз разобрал?
Makson8
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 6
Темы: 1
Зарегистрирован: 18.11.2012
С нами: 4 года 9 месяцев

#14 zix » 25.11.2012, 01:02

Makson8 писал(а):мне знакомый сказал, что это проблемы с блоком питания. Может быть?
Может. И чтобы не сомневатся, надо взять у друзей исправный блок (не меньшей мощности) и попробовать запустить.
AleXO писал(а):Ищите заведомо рабочую планку памяти.
Вы с другими модулями памяти пробовали или экспериментируете со своими?
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1061
Лояльность: 452 (+453/−1)
Сообщения: 15893
Темы: 150
Зарегистрирован: 17.12.2011
С нами: 5 лет 8 месяцев


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 2 гостя