Не работает системник, новенький, без признаков поломки.

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 dangl » 17.12.2012, 15:30

Помогите, не включается системник. :help: Когда я его включаю, разгоняются кулеры, потом происходит 1 короткий писк, затем включается клавиатура, мышь и всё, больше ничего не работает. На мониторе чёрный экран, хотя он рабочий (проверял на другом компе). Систмнику всего пол года, не подскажите что можно сделать???
Наименование материнской платы: SSD 60Gb
Наименование процессора: I7 2.6
Наименование оперативной памяти: 16gb
Наименование видеокарты: Nvidia GTX550 ti
dangl
Автор темы, Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 2
Темы: 1
Зарегистрирован: 17.12.2012
С нами: 3 года 11 месяцев

Не работает системник, новенький, без признаков поломки.

 

#2 zix » 17.12.2012, 16:33

dangl писал(а):Наименование материнской платы: SSD 60Gb
Это не материнка, а жесткий накопитель, смена винчестерам.
С такими знаниями - лучше в сервис, по гарантии. Тем более, что
dangl писал(а):Систмнику всего пол года
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1066
Лояльность: 445 (+446/−1)
Сообщения: 15721
Темы: 146
Зарегистрирован: 17.12.2011
С нами: 4 года 11 месяцев

 

#3 white » 17.12.2012, 16:40

dangl ! Пробуйте извлечь видеокарту, и запустить ПК с интегрированным видеоадаптером, если Изображение появится, протрите контактную группу на видеокарте школьным ластиком, вставьте на место и пробуйте загрузиться еще раз с ней.
ASRock N68-VS3 UCC/QuadCore AMD Athlon II X4 640, 3000 MHz/Team Group Inc DDR3-1333 4096 Мб/Asus NVIDIA GeForce GTX 550 Ti 1024 Мb/HDD Hitachi HDS723020BLЕ 2Tb.
Windows 7 Ultimate 64-bit / Kaspersky Internet Security 2012..
white
Житель форума
Житель форума
Аватара
Откуда: Украина
Репутация: 91
Лояльность: 41 (+41/−0)
Сообщения: 821
Темы: 6
Зарегистрирован: 05.11.2012
С нами: 4 года 1 месяц

#4 dangl » 17.12.2012, 17:17

zix Да, с материнками я не дружу :)
whiteУра!!! Помогло! Но вопрос, где находится контактная группа??? :3

Добавлено спустя 26 минут 10 секунд:
всем спасибо, оказалось я ложанулся :3
dangl
Автор темы, Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 2
Темы: 1
Зарегистрирован: 17.12.2012
С нами: 3 года 11 месяцев

Не работает системник, новенький, без признаков поломки.

 

#5 white » 17.12.2012, 17:24

dangl писал(а):zix Да, с материнками я не дружу :)
whiteУра!!! Помогло! Но вопрос, где находится контактная группа??? :3

Добавлено спустя 26 минут 10 секунд:
всем спасибо, оказалось я ложанулся :3


dangl, нашли контактную группу? Это разъем с контактами на видеокарте, тот, что в материнку вставляется.
ASRock N68-VS3 UCC/QuadCore AMD Athlon II X4 640, 3000 MHz/Team Group Inc DDR3-1333 4096 Мб/Asus NVIDIA GeForce GTX 550 Ti 1024 Мb/HDD Hitachi HDS723020BLЕ 2Tb.
Windows 7 Ultimate 64-bit / Kaspersky Internet Security 2012..
white
Житель форума
Житель форума
Аватара
Откуда: Украина
Репутация: 91
Лояльность: 41 (+41/−0)
Сообщения: 821
Темы: 6
Зарегистрирован: 05.11.2012
С нами: 4 года 1 месяц

#6 zix » 17.12.2012, 17:33

dangl писал(а): где находится контактная группа??? :3
[spoiler=]Изображение[/spoiler]
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1066
Лояльность: 445 (+446/−1)
Сообщения: 15721
Темы: 146
Зарегистрирован: 17.12.2011
С нами: 4 года 11 месяцев

 

#7 white » 17.12.2012, 17:37

zix писал(а):white
dangl писал(а): где находится контактная группа??? :3
[spoiler=]Изображение[/spoiler]


zix , спасибо! :bye: А я на "пальцах" скрин изобразил... :biggrin:
ASRock N68-VS3 UCC/QuadCore AMD Athlon II X4 640, 3000 MHz/Team Group Inc DDR3-1333 4096 Мб/Asus NVIDIA GeForce GTX 550 Ti 1024 Мb/HDD Hitachi HDS723020BLЕ 2Tb.
Windows 7 Ultimate 64-bit / Kaspersky Internet Security 2012..
white
Житель форума
Житель форума
Аватара
Откуда: Украина
Репутация: 91
Лояльность: 41 (+41/−0)
Сообщения: 821
Темы: 6
Зарегистрирован: 05.11.2012
С нами: 4 года 1 месяц

#8 zix » 17.12.2012, 17:51

white, я хотел написать, что комплетующие могут быть опечаны. Иногда сборщики так делают. И тогда хана гарантии.
А вместо этого вставил скрин и отправил. Так и получилось - обращение к вам, а скрин по теме :biggrin:
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1066
Лояльность: 445 (+446/−1)
Сообщения: 15721
Темы: 146
Зарегистрирован: 17.12.2011
С нами: 4 года 11 месяцев

Не работает системник, новенький, без признаков поломки.

 

#9 white » 17.12.2012, 18:01

Теперь, остается надеяться, что карта заработает... :crazy:
ASRock N68-VS3 UCC/QuadCore AMD Athlon II X4 640, 3000 MHz/Team Group Inc DDR3-1333 4096 Мб/Asus NVIDIA GeForce GTX 550 Ti 1024 Мb/HDD Hitachi HDS723020BLЕ 2Tb.
Windows 7 Ultimate 64-bit / Kaspersky Internet Security 2012..
white
Житель форума
Житель форума
Аватара
Откуда: Украина
Репутация: 91
Лояльность: 41 (+41/−0)
Сообщения: 821
Темы: 6
Зарегистрирован: 05.11.2012
С нами: 4 года 1 месяц

#10 1goro4ek » 20.12.2012, 14:49

Всем привет! Помогите пожалуйста, вчера собрал комп с нуля,

MSI H61M-P31/W8 (s1155, Intel H61, PCI-Ex16) материнка

Hitachi Deskstar 7K1000.С 500GB 7200rpm 16МB 0F10381/HDS721050CLA362 3.5" SATA II винт

Lite-On DVD±RW SATA iHAS122-18 Black привод

Kingston DDR3-1600 4096MB PC3-12800 HyperX (KHX1600C9D3/4G) оп

FSP FSP500-60HCN 500W блок

Intel Core i3-3220 3.3GHz/3MB/NoTurbo (BX80637I33220) s1155 BOX проц

Gigabyte PCI-Ex GeForce GT630 1024MB DDR3 (128bit) (810/1600) (D-Sub, DVI, HDMI) (GV-N630-1GI) видео


все собрал, при включении на мониторе пишет внизу справа "99", а вверху просто горит нижнее подчеркивание

а клавиатура не работает а при подключении флешки индикатор питания на ней не горит

ПОМОГИТЕ ПОЖАЛУЙСТА, СРОЧНО НАДО!!!!!!!!!!!!!!!!
1goro4ek
Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 2
Зарегистрирован: 20.12.2012
С нами: 3 года 11 месяцев

#11 1goro4ek » 20.12.2012, 15:50

Всем спасибо!!!!! Решыл сам!!!! На матке где написано JUSB_PW1
стоял джампер, который я перекинул с горызонтального положения в ввертикальное!!!! и заработало!!!!!
1goro4ek
Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 2
Зарегистрирован: 20.12.2012
С нами: 3 года 11 месяцев


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: MDNight и 3 гостя