Драсте, я тут новенький и у меня много вопросов)

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 sania48 » 26.12.2012, 20:14

Во-первых, при загрузке компа была 2 коротких писка(как я понимаю проблемы с оперативкой). в общем где то через час включил и все ок, но последнее время с ним часто что то не то. спасайте
Спасибо заранее!
sania48
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 8
Темы: 2
Зарегистрирован: 26.12.2012
С нами: 3 года 11 месяцев

Драсте, я тут новенький и у меня много вопросов)

 

#2 AleXO » 26.12.2012, 20:17

Производитель БИОСа какой?
В программе AIDA посмотрите, а заодно из этой же программы выложите скрины (компьютер- суммарная информация и компьютер-датчики)
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

 

#3 sania48 » 26.12.2012, 21:00

AleXO писал(а):Производитель БИОСа какой?
В программе AIDA посмотрите, а заодно из этой же программы выложите скрины (компьютер- суммарная информация и компьютер-датчики)

Добавлено спустя 4 минуты 59 секунд:
и кстати, эта прога "Advanced SystemCare Ultimate" могла навредить?
[spoiler=]
Безымянный.png
[/spoiler]
[spoiler=]
Безымянный2.png
[/spoiler]
[spoiler=]
Безымянный3.png
[/spoiler]
[spoiler=]
система.png
[/spoiler]
Последний раз редактировалось AleXO 26.12.2012, 21:06, всего редактировалось 1 раз.
Причина: Под спойлер картинки надо убирать
sania48
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 8
Темы: 2
Зарегистрирован: 26.12.2012
С нами: 3 года 11 месяцев

#4 AleXO » 26.12.2012, 21:12

Выключите компьютер, совсем, выключателем на блоке питания
Откройте комп, выньте планки памяти, ластиком протрите контакты на планках. Слоты, куда вставляется память, продуйте аккуратно чем-нибудь. Вставьте все назад, запустите комп. С остальным у вас нормально все, почистить комп от хлама и все будет ОК!
Еще на вирусы проверим

Добавлено спустя 37 секунд:
Да, и еще. Выложите скрин автозагрузки, посмотрим что у вас там
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

Драсте, я тут новенький и у меня много вопросов)

 

#5 sania48 » 26.12.2012, 21:51

уже чистил и слоты и оперы
sania48
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 8
Темы: 2
Зарегистрирован: 26.12.2012
С нами: 3 года 11 месяцев

#6 AleXO » 26.12.2012, 21:52

AleXO писал(а):Да, и еще. Выложите скрин автозагрузки, посмотрим что у вас там
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

 

#7 sania48 » 26.12.2012, 21:57

скрин не загружает почему то
sania48
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 8
Темы: 2
Зарегистрирован: 26.12.2012
С нами: 3 года 11 месяцев

#8 zix » 26.12.2012, 22:01

sania48 писал(а):скрин не загружает почему то
Что говорит?
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1066
Лояльность: 445 (+446/−1)
Сообщения: 15724
Темы: 146
Зарегистрирован: 17.12.2011
С нами: 4 года 11 месяцев

Драсте, я тут новенький и у меня много вопросов)

 

#9 sania48 » 26.12.2012, 22:02

что то типо: вы пытались добавить запрещенную инфу
sania48
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 8
Темы: 2
Зарегистрирован: 26.12.2012
С нами: 3 года 11 месяцев

#10 zix » 26.12.2012, 22:08

Это что-то новое. Вы скрин делаете по этой инструкции?
Как сделать скриншот
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1066
Лояльность: 445 (+446/−1)
Сообщения: 15724
Темы: 146
Зарегистрирован: 17.12.2011
С нами: 4 года 11 месяцев

#11 red-79 » 27.12.2012, 11:27

Привет, у меня такая проблема-переставил винду-7-ка максимальная, до этого та же стояла. Железо:материнка-MSI H55-G43?, видеокарта-Radeon HD 5750, оператива-Kingston KVR 1333D3N9/2G*2. Интернет беспроводной. После того как переставил винду, изображения в браузерах отображается в низком разрешении, на прошлой винде всё нормально было. Сначала грешил на Google Chrome, но в IE-9 то-же самое. Обновлял драйвера на видюху, ставил Adobe Flash Player, пробовал заходить с другого модема-то же самое. Что делать?
red-79
Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 1
Зарегистрирован: 27.12.2012
С нами: 3 года 11 месяцев

#12 AleXO » 27.12.2012, 11:36

red-79

M Свою тему создайте и не лезьте в чужую.
Тема будет удалена

MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 1 гость