windows начинает запускаться только через 30 секунд

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 Алексей Парусов » 10.01.2013, 13:49

Помогите пожалуйста.У меня такая проблема когда включаю комп кулеры начинают крутится начинает работать все как обычно,но монитор начинает включатся через 30 сек и ток тогда начинает загружатся Windows.Из за чего это может быть???
Windows 8 Pro 64 бита,AMD Radeon R9 280x 3GB ,Монитор Philips 196V,Hitachi 750 Гб,AMD A8-3850 3Ghz,ОЗУ 4 Гб kingston 1333 мгц,Fox 5830BR 400W
Алексей Парусов
Автор темы, Активный участник
Активный участник
Возраст: 20
Репутация: 0
Лояльность: 26 (+26/−0)
Сообщения: 112
Темы: 26
Зарегистрирован: 10.01.2013
С нами: 3 года 10 месяцев

windows начинает запускаться только через 30 секунд

 

#2 AleXO » 10.01.2013, 13:52

Писк материнки когда происходит?
Скажем так. 30 секунд ждем ДО писка или ПОСЛЕ?
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

 

#3 Алексей Парусов » 10.01.2013, 13:56

AleXO писал(а):Писк материнки когда происходит?
Скажем так. 30 секунд ждем ДО писка или ПОСЛЕ?
у меня писка ваще нет

Добавлено спустя 2 минуты 21 секунду:
у меня встроенная видюха.я решил поставить обычную на гиг,но она мне не подошла я её вытащил и вот с тех пор начилась такая хрень
Windows 8 Pro 64 бита,AMD Radeon R9 280x 3GB ,Монитор Philips 196V,Hitachi 750 Гб,AMD A8-3850 3Ghz,ОЗУ 4 Гб kingston 1333 мгц,Fox 5830BR 400W
Алексей Парусов
Автор темы, Активный участник
Активный участник
Возраст: 20
Репутация: 0
Лояльность: 26 (+26/−0)
Сообщения: 112
Темы: 26
Зарегистрирован: 10.01.2013
С нами: 3 года 10 месяцев

#4 DDX777 » 10.01.2013, 14:19

Сбросить БИОС или прошить пробовали?
Одни зацикливаются на задаче, другие же ищут решение, - как поступать решать вам.
DDX777 M
Эксперт
Эксперт
Аватара
W W
Возраст: 24
Откуда: Черкесск, КЧР, Россия
Репутация: 357
Лояльность: 237 (+237/−0)
Сообщения: 5462
Темы: 68
Зарегистрирован: 31.03.2012
С нами: 4 года 8 месяцев

windows начинает запускаться только через 30 секунд

 

#5 Алексей Парусов » 10.01.2013, 14:21

пробывал батарейку вытаскивал а зачем ео прошивать я комп недавно купил месяца два назад
Windows 8 Pro 64 бита,AMD Radeon R9 280x 3GB ,Монитор Philips 196V,Hitachi 750 Гб,AMD A8-3850 3Ghz,ОЗУ 4 Гб kingston 1333 мгц,Fox 5830BR 400W
Алексей Парусов
Автор темы, Активный участник
Активный участник
Возраст: 20
Репутация: 0
Лояльность: 26 (+26/−0)
Сообщения: 112
Темы: 26
Зарегистрирован: 10.01.2013
С нами: 3 года 10 месяцев

#6 AleXO » 10.01.2013, 14:24

Алексей Парусов писал(а):у меня писка ваще нет
Это как так? А спикер подключен?
Алексей Парусов писал(а):у меня встроенная видюха.я решил поставить обычную на гиг,но она мне не подошла я её вытащил и вот с тех пор начилась такая хрень
БИОС попробуйте на дефолт сбросить. При прохождении POST материнка по-ходу карточку ищет дискретную
Алексей Парусов писал(а):но она мне не подошла
Что за карта и почему не подошла?
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

 

#7 Алексей Парусов » 10.01.2013, 14:29

я заметил одну вещь в компе когда секунды до включения идут. на материке горит фонарик,а когда монитор начинает включатся фонарик потухает

Добавлено спустя 1 минуту 30 секунд:
AleXO писал(а):Что за карта и почему не подошла?
ati radeon 4600HD

Добавлено спустя 40 секунд:
сам незнаю почему не пошла

Добавлено спустя 2 минуты 22 секунды:
AleXO писал(а):Это как так? А спикер подключен?
не знаю я давно не видел такие компы чтоб пищали при включении в основном без писка
Windows 8 Pro 64 бита,AMD Radeon R9 280x 3GB ,Монитор Philips 196V,Hitachi 750 Гб,AMD A8-3850 3Ghz,ОЗУ 4 Гб kingston 1333 мгц,Fox 5830BR 400W
Алексей Парусов
Автор темы, Активный участник
Активный участник
Возраст: 20
Репутация: 0
Лояльность: 26 (+26/−0)
Сообщения: 112
Темы: 26
Зарегистрирован: 10.01.2013
С нами: 3 года 10 месяцев

#8 AleXO » 10.01.2013, 14:31

Хорошо, тогда на материнке цифры высвечиваются?
На какой цифре все стопорится?
Конфиг компа выложите
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

windows начинает запускаться только через 30 секунд

 

#9 Алексей Парусов » 10.01.2013, 14:44

Операционная система Microsoft Windows 7 Ultimate
Центральный процессор AMD A8-3850 APU with Radeon(tm) HD Graphics
Имя пользователя Администратор
Графика
Видео адаптер AMD Radeon HD 6550D
Видео память 512,00 MB
Разрешение экрана 1024 x 768
Хранение
Общая память 3,48 GB
Свободной памяти 1,55 GB
Всего на жёстком диске 465,66 GB
Свободно на жёстком диске 354,36 GB
I/O
Мышь HID-совместимая мышь
Клавиатура USB-устройство ввода
Windows 8 Pro 64 бита,AMD Radeon R9 280x 3GB ,Монитор Philips 196V,Hitachi 750 Гб,AMD A8-3850 3Ghz,ОЗУ 4 Гб kingston 1333 мгц,Fox 5830BR 400W
Алексей Парусов
Автор темы, Активный участник
Активный участник
Возраст: 20
Репутация: 0
Лояльность: 26 (+26/−0)
Сообщения: 112
Темы: 26
Зарегистрирован: 10.01.2013
С нами: 3 года 10 месяцев

#10 AleXO » 10.01.2013, 14:49

Не надо такие простыни выкладывать!
Скачиваем программу Speccy и выкладываем скрин главного окна, когда определится все
Или из AIDA вкладка Компьютер- суммарная информация

Как ваша мамка подает сигнал что ПОСТ она прошла и все хорошо?
Должен быть или спикер или ПОСТ контроллер
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

#11 Алексей Парусов » 10.01.2013, 14:57

AleXO писал(а):Не надо такие простыни выкладывать!
Скачиваем программу Speccy и выкладываем скрин главного окна, когда определится все
Или из AIDA вкладка Компьютер- суммарная информация

Как ваша мамка подает сигнал что ПОСТ она прошла и все хорошо?
Должен быть или спикер или ПОСТ контроллер
Операционная система
Microsoft Windows 7 Ultimate 64-bit
Центральный процессор
AMD A8-3850 14 °C
Технология Llano 32nm
Оперативная память
4,00 ГБ DDR3 @ 666 МГц (9-9-9-24)
Системная плата
ASUSTeK COMPUTER INC. F1A55-M (FM1 ) 39 °C
Графические устройства
SyncMaster (1024x768@85Hz)
AMD Radeon HD 6550D (ASUStek Computer Inc)
Жесткие диски
466 ГБ Hitachi HDS721050CLA360 ATA Device (SATA) 33 °C
Оптические диски
Optiarc DVD RW AD-5280S ATA Device
DTSoftBusCd00
HUAWEI Mass Storage USB Device
Звуковые устройства
VIA High Definition Audio
Windows 8 Pro 64 бита,AMD Radeon R9 280x 3GB ,Монитор Philips 196V,Hitachi 750 Гб,AMD A8-3850 3Ghz,ОЗУ 4 Гб kingston 1333 мгц,Fox 5830BR 400W
Алексей Парусов
Автор темы, Активный участник
Активный участник
Возраст: 20
Репутация: 0
Лояльность: 26 (+26/−0)
Сообщения: 112
Темы: 26
Зарегистрирован: 10.01.2013
С нами: 3 года 10 месяцев

#12 AleXO » 10.01.2013, 15:02

Вот это лучше
На вашей мамке есть выход на спикер. Он или не подключен или его нет (он обычно с корпусом поставляется)
Если сами собирали комп, поищите
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

#13 Алексей Парусов » 10.01.2013, 15:13

AleXO писал(а):Вот это лучше
На вашей мамке есть выход на спикер. Он или не подключен или его нет (он обычно с корпусом поставляется)
Если сами собирали комп, поищите
не я покупал комп я посмотрел там все подсоединено
Windows 8 Pro 64 бита,AMD Radeon R9 280x 3GB ,Монитор Philips 196V,Hitachi 750 Гб,AMD A8-3850 3Ghz,ОЗУ 4 Гб kingston 1333 мгц,Fox 5830BR 400W
Алексей Парусов
Автор темы, Активный участник
Активный участник
Возраст: 20
Репутация: 0
Лояльность: 26 (+26/−0)
Сообщения: 112
Темы: 26
Зарегистрирован: 10.01.2013
С нами: 3 года 10 месяцев

#14 AleXO » 10.01.2013, 15:16

Ладно, хорошо
А если перезагрузить компьютер, сначала включается монитор и только потом начинается загрузка? Или монитор включается, а загрузка уже идет?
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

#15 Алексей Парусов » 11.01.2013, 12:50

AleXO писал(а): сначала включается монитор и только потом начинается загрузка
да
Windows 8 Pro 64 бита,AMD Radeon R9 280x 3GB ,Монитор Philips 196V,Hitachi 750 Гб,AMD A8-3850 3Ghz,ОЗУ 4 Гб kingston 1333 мгц,Fox 5830BR 400W
Алексей Парусов
Автор темы, Активный участник
Активный участник
Возраст: 20
Репутация: 0
Лояльность: 26 (+26/−0)
Сообщения: 112
Темы: 26
Зарегистрирован: 10.01.2013
С нами: 3 года 10 месяцев

#16 AleXO » 11.01.2013, 12:54

Похоже, что что-то в железе плохо проходит POST
C HDD проблем не было? Подвисания, долгая загрузка чего-либо?
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

#17 Алексей Парусов » 11.01.2013, 13:04

AleXO писал(а):Похоже, что что-то в железе плохо проходит POST
C HDD проблем не было? Подвисания, долгая загрузка чего-либо?
да нет все норм
Windows 8 Pro 64 бита,AMD Radeon R9 280x 3GB ,Монитор Philips 196V,Hitachi 750 Гб,AMD A8-3850 3Ghz,ОЗУ 4 Гб kingston 1333 мгц,Fox 5830BR 400W
Алексей Парусов
Автор темы, Активный участник
Активный участник
Возраст: 20
Репутация: 0
Лояльность: 26 (+26/−0)
Сообщения: 112
Темы: 26
Зарегистрирован: 10.01.2013
С нами: 3 года 10 месяцев

#18 AleXO » 11.01.2013, 13:10

Странно, 30 секунд многовато...
Нужно бы спикер послушать, но вы говорите не пищит... может подключили неправильно? Там 4 вывода и работают 2 крайних, правый и левый
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

#19 Алексей Парусов » 11.01.2013, 13:13

AleXO писал(а):Странно, 30 секунд многовато...
Нужно бы спикер послушать, но вы говорите не пищит... может подключили неправильно? Там 4 вывода и работают 2 крайних, правый и левый
незнаю там все вроде правильно стоит все как и должно быть
Windows 8 Pro 64 бита,AMD Radeon R9 280x 3GB ,Монитор Philips 196V,Hitachi 750 Гб,AMD A8-3850 3Ghz,ОЗУ 4 Гб kingston 1333 мгц,Fox 5830BR 400W
Алексей Парусов
Автор темы, Активный участник
Активный участник
Возраст: 20
Репутация: 0
Лояльность: 26 (+26/−0)
Сообщения: 112
Темы: 26
Зарегистрирован: 10.01.2013
С нами: 3 года 10 месяцев

#20 AleXO » 11.01.2013, 13:21

Выключите комп из сети, выньте батарейку и перемкните контакты в гнезде батарейки, подождите минут 15..
Или возьмите инструкцию к мамке и найдите там перемычку сброса БИОСа. Переставьте перемычку, подождите, верните все назад и включите комп
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

След.

  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение