Зависает при просмотре видео!!!!!!!!!!

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 zzzSNAKEzzz » 13.01.2013, 17:43

Приветствую всех форумчанов. И спасибо тем кто обратил внимание на мою проблему.
Начну с того что напишу параметры своего ноута.
Lenovo z570
Intel Core i5 2430m
Geforce 520m 2 gb
4 gb оперативки
Сама проблема. Когда смотришь видео на любом плеере оно залипает все остальное работает, можно включить пуск, свернуть и развернуть плеер и гдето сек через 30 с тормозами плеер проигрывает дальше и доганяет звук ( при залипе звука нет но када отлипает звук в переди картинки). Я менял и кодеки и плеера со своими кодеками, ОСЬ менял, траблы остались. Друг попросил поставить игрушку и посмотреть будут ли такие же проблемы, поставил Fable и увидел что и на играх лажет + када поставил токо-токо Windows 7 x64, стоял токо интернет експлорер, то он тоже залипал. Кстате на счет игры, друг говорит что трабл либо с видеокартой или процессором. Но на ноуте две видеокарты, нвидиа и интел лаги наблюдаются на обоих. Я очень боюсь поломки с железом.
Может у кого-то была аналогична проблема и может поделится опытом ее решения, буду очень признателен.
Ах да...... Самое обидное что Ноут сломился сразу когда закончилась гарантия :crazy: :crazy:
zzzSNAKEzzz
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 4
Темы: 1
Зарегистрирован: 13.01.2013
С нами: 3 года 10 месяцев

Зависает при просмотре видео!!!!!!!!!!

 

#2 AleXO » 13.01.2013, 17:45

Скрин температур выложите
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

 

#3 zzzSNAKEzzz » 13.01.2013, 18:02

Изображение
вот, када виснет видео процессор не загружен и оперативка тоже не загружена.
zzzSNAKEzzz
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 4
Темы: 1
Зарегистрирован: 13.01.2013
С нами: 3 года 10 месяцев

#4 AleXO » 13.01.2013, 18:15

Температуры в норме.
Вы на вирусы проверяли комп? Чем? Как?
zzzSNAKEzzz писал(а):Я менял и кодеки и плеера со своими кодеками, ОСЬ менял
А что с дровами после смены оси?
В диспетчере устройств есть восклицательные знаки?
zzzSNAKEzzz писал(а):када поставил токо-токо Windows 7 x64
Снести и поставить лицензионку х32
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

Зависает при просмотре видео!!!!!!!!!!

 

#5 zzzSNAKEzzz » 13.01.2013, 18:26

На вируса проверял KIS и DR WEB, ничего не нашло. Проверял весь ЖД.
На счет Лицензионной Windows 7 32x, Была бы =) я когда то хотел перейти на светлую сторону, но цена в 450 USD за лицензию не позволяет) на счет восклицательных знаков не замечал их но тоже открывал диспетчер задач.
Дрова стоять новые, самые свежие с оффа скачанные. Кстате, было пару рас такое что лаг не проходил пока не вылетал экран смерти, внизу успевал прочесть что не хватает физической памяти и комп просто перезагружался.
zzzSNAKEzzz
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 4
Темы: 1
Зарегистрирован: 13.01.2013
С нами: 3 года 10 месяцев

#6 AleXO » 13.01.2013, 18:40

zzzSNAKEzzz писал(а):внизу успевал прочесть что не хватает физической памяти и комп просто перезагружался.
Семерка х64 много отъедает
zzzSNAKEzzz писал(а):На счет Лицензионной Windows 7 32x, Была бы =) я когда то хотел перейти на светлую сторону, но цена в 450 USD за лицензию не позволяет)
Смотрим ЛС
zzzSNAKEzzz писал(а):Дрова стоять новые, самые свежие с оффа скачанные
А вы знаете,что сначала ставится чипсет и только потом на видео?
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

 

#7 zzzSNAKEzzz » 13.01.2013, 18:59

Cпс за ЛС, попробую.
На счет того что 64х много кушает, просто ноут уже год и все время пользовался одной ОС все работало, а тут на тебе.
За дрова, да конечно, по другому просто они не стают.

Добавлено спустя 6 минут 4 секунды:
У меня стоял Far cry 3 на нем, но в свое оправдание могу сказать что следил за температурой. Когда на сервисном центре понес почистит его, то парень сказал что его рабочая температура при нагрузках 72 градуса где-то. ну я на всякий сличай включил AID и следил за температурой, и когда температура поднялась 80 градусов я сразу его выключил игрушку и больше ее не включал, при такой температуре он пробыл менее минуты да и работал он нормально.....
zzzSNAKEzzz
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 4
Темы: 1
Зарегистрирован: 13.01.2013
С нами: 3 года 10 месяцев


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 3 гостя