комп запускается только после обнуления биоса

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 lddontstop » 20.01.2013, 22:51

Доброго времени суток.
С проблемой этой я живу уже года 2. И сейчас наверное ради любопытства лишь решил запостить ее на форуме. Сталкивался ли кто с оной, знает ли способы решения...
Суть излагаю
Есть материнская плата gygabyte ga-ma790fx-ds5 на ней стоит athlon 6400+.
До моей видеокарты стояла радионовская (не помню какая модель, если важно уточню в ближайшие сутки), и когда я поставил свою видеокарту 9600gt, комп перестал включаться. Долго с крестным шаманили в чем собственно дело. В итоге так и не поняли, но комп все-таки запутсился, когда обнулили биос. В итоге так и играюсь отверткой перед каждым включением.
батарейку меняли, биос прошивали (2 или 3 версии ставили).
В общем такую вот байду я и хотел обсудить
Всем благодарность за комменты по делу
lddontstop
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 10 (+10/−0)
Сообщения: 6
Темы: 4
Зарегистрирован: 23.12.2012
С нами: 3 года 11 месяцев

комп запускается только после обнуления биоса

 

#2 AleXO » 20.01.2013, 23:00

А что так мало тем сделали? Сделали бы сразу пять десятков во всех категориях. Спазу всем все было бы видно. А я бы вас забанил, а то что-то не банил никого давно. :diablo:

Добавлено спустя 1 минуту 58 секунд:
lddontstop писал(а):В итоге так и играюсь отверткой перед каждым включением.
Что конкретно вы отверткой делаете?
После чего комп запускается?
Может вы слот видеокарты спалили или повредили?
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

 

#3 lddontstop » 20.01.2013, 23:10

Ну бан-баном, а темы все по делу, в своих разделах. Не понял недовольства администрации.

Отверткой соединяю контакты под батарейкой, чтобы биос обнулить.
Комп запускается, после процедуры, описанной выше.
Слот не думаю, что повредил, иначе вообще не запускался бы, а так работает исправно, только при включении такая загвоздка.

Из спящего режима выходит нормально
lddontstop
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 10 (+10/−0)
Сообщения: 6
Темы: 4
Зарегистрирован: 23.12.2012
С нами: 3 года 11 месяцев


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 6 гостей