нет звука на жк при подключении через hdmi-hdmi

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 dagger6042 » 24.01.2013, 23:29

Ребят!короче я облазил этот форум но подходящего ответа так и не нашел!проблема вот в чем. пере установил винду с 7 дом.базовой 64 на 7 максим 64 бит.на ноутбуке асус x53s видеоадаптер nvidia geforce gt 520mx встроенная видюха с обновленными дровами Intel hd grafics 3000. cуть вопроса нет звука при подсоединении к жк через hdmi-hdmi установил дрова на видеоадаптер 310.70 версия но звука нет при 7 домашней был как быть и какие звуковые дрова качать или верии подскажите заранее благодарен
dagger6042
Автор темы, Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 2
Темы: 1
Зарегистрирован: 24.01.2013
С нами: 3 года 10 месяцев

нет звука на жк при подключении через hdmi-hdmi

 

#2 AnGeL_174 » 27.01.2013, 06:18

панель управления, звук, "по умолчанию" устройство hdmi подключить к компьютеру.
Изображение
Изображение
AnGeL_174 M
Поддержка
Поддержка
Аватара
Возраст: 32
Откуда: Челябинск
Репутация: 164
Лояльность: 127 (+128/−1)
Сообщения: 2147
Темы: 10
Зарегистрирован: 12.01.2013
С нами: 3 года 10 месяцев

 

#3 dagger6042 » 02.02.2013, 02:05

а там его просто не было дрова обновил на hdmi и все поехало только звук на одном динамике в жк
dagger6042
Автор темы, Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 2
Темы: 1
Зарегистрирован: 24.01.2013
С нами: 3 года 10 месяцев


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 6 гостей