Проблемы с адаптором ASUS USB N10

Описание: Обсуждаем все что связано с модемами, радиомодемами, маршрутизаторами, сетевыми картами, а также администрирование сетей и сетевых протоколов.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 asi915 » 26.01.2013, 14:11

Роутер он видит. А вот подключаться не хочет. Или если подключиться вдруг то работает ОК. Но на XP с помощью утилиты стабильно подключается и работает. А Win7 32bit RUS хрен. Тоже при помощи утилиты. Все установлено как надо и роутер видится стабильно, а вот подключается раз в пятилетку. В брандмауэре утилита разрешена. И запускаю на всякий случай ее с правами администратора. В чем трабла то, блин. ЗАКОЛЕБАЛСЯ!!!!!!!!!!!!
asi915
Автор темы, Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 2
Темы: 1
Зарегистрирован: 26.01.2013
С нами: 3 года 10 месяцев

Проблемы с адаптором ASUS USB N10

 

#2 DDX777 » 26.01.2013, 22:54

С оф сайта утилиту скачивали к нему ?? перейти по ссылке
Одни зацикливаются на задаче, другие же ищут решение, - как поступать решать вам.
DDX777 M
Эксперт
Эксперт
Аватара
W W
Возраст: 24
Откуда: Черкесск, КЧР, Россия
Репутация: 357
Лояльность: 237 (+237/−0)
Сообщения: 5462
Темы: 68
Зарегистрирован: 31.03.2012
С нами: 4 года 8 месяцев

 

#3 asi915 » 27.01.2013, 12:23

Я же написал, что утилита установлена. Она сама и драйвер к нему поставила. Все в системе опознано. Но работает нестабильно, в отличии от XP. предлагать XP не надо, т.к. обратно на него я не перейду. Просто если кто с такой проблемой столкнулся и решил ее, если не жалко, посоветуйте как решить эту задачку. Заранее спасибо!
asi915
Автор темы, Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 2
Темы: 1
Зарегистрирован: 26.01.2013
С нами: 3 года 10 месяцев


  • Понравилась тема? Поделись с друзьями!

Вернуться в Сетевое оборудование и технологии

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение