Сильно упала скорость в Utorrent

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 @иван@ » 27.01.2013, 16:41

Почему у меня упала скорость в торрентах? После чего это произошло не знаю. Раньше было 400-600 kb/s а теперь 5-20 kb/s :sad:, очень редко подскакивает до 500 на пару сек . И это не только с одним торрентом.
Скорость в Download master не изменилась - 300-500 kb/s

P.s. В проверке порта пишет вот что

Добавлено спустя 1 минуту 38 секунд:
В MediaGet тоже скорость упала
i5-2320 3.0Ghz/Gigabyte GA-Z68P-DS3 v2/DDR3 4096MB 1333MHz Kingston/500Gb Seagate 7200/Chieftec 500W/Palit GTX550Ti/Windows 7 Home Basic x64.
Изображение
@иван@
Автор темы, Житель форума
Житель форума
Аватара
Возраст: 18
Репутация: 11
Лояльность: 137 (+137/−0)
Сообщения: 783
Темы: 44
Зарегистрирован: 17.07.2012
С нами: 4 года 4 месяца

Сильно упала скорость в Utorrent

 

#2 Junior » 27.01.2013, 16:46

@иван@
Звони провайдеру.
Поиск в гугле - Провайдер блокирует торрент клиенты
Родители! Оградите своих детей от интернета! Интернет от них тупеет! :crazy:
DrWeb, халява на три месяца - перейти по ссылке
Junior M
Главные модераторы
Главные модераторы
Аватара
Откуда: Из страны пионЭров с отверткой.
Репутация: 1162
Лояльность: 3 (+186/−183)
Сообщения: 16647
Темы: 33
Зарегистрирован: 23.02.2012
С нами: 4 года 9 месяцев

 

#3 @иван@ » 27.01.2013, 16:56

я думаю это не провайдер, веть у меня качает, но медленно. И с портом у меня всегда так писали, только там сверху галочка была.
i5-2320 3.0Ghz/Gigabyte GA-Z68P-DS3 v2/DDR3 4096MB 1333MHz Kingston/500Gb Seagate 7200/Chieftec 500W/Palit GTX550Ti/Windows 7 Home Basic x64.
Изображение
@иван@
Автор темы, Житель форума
Житель форума
Аватара
Возраст: 18
Репутация: 11
Лояльность: 137 (+137/−0)
Сообщения: 783
Темы: 44
Зарегистрирован: 17.07.2012
С нами: 4 года 4 месяца

#4 @иван@ » 27.01.2013, 19:49

Вот сейчас 55-65kb/s стабильно минут 15 уже. И когда в инете что то смотрю скорость не снижается.
i5-2320 3.0Ghz/Gigabyte GA-Z68P-DS3 v2/DDR3 4096MB 1333MHz Kingston/500Gb Seagate 7200/Chieftec 500W/Palit GTX550Ti/Windows 7 Home Basic x64.
Изображение
@иван@
Автор темы, Житель форума
Житель форума
Аватара
Возраст: 18
Репутация: 11
Лояльность: 137 (+137/−0)
Сообщения: 783
Темы: 44
Зарегистрирован: 17.07.2012
С нами: 4 года 4 месяца

Сильно упала скорость в Utorrent

 

#5 white » 27.01.2013, 20:51

@иван@, скорость может падать и по вине провайдера, если работы какие то проводятся у них. Если интернет используется беспроводной, то еще и погода влияет, нагруженность сети, похожие проблемы и у раздающих торренты могут быть. Нужно в сравнении определить - если общее падение скорости на всех ресурсах - значит виноват провайдер, если только на определенном ресурсе - то проблемы у них.
Я сегодня тоже весь день по комнате с модемом бегаю - ищу место, где прием будет лучше. :wacko:
ASRock N68-VS3 UCC/QuadCore AMD Athlon II X4 640, 3000 MHz/Team Group Inc DDR3-1333 4096 Мб/Asus NVIDIA GeForce GTX 550 Ti 1024 Мb/HDD Hitachi HDS723020BLЕ 2Tb.
Windows 7 Ultimate 64-bit / Kaspersky Internet Security 2012..
white
Житель форума
Житель форума
Аватара
Откуда: Украина
Репутация: 91
Лояльность: 41 (+41/−0)
Сообщения: 821
Темы: 6
Зарегистрирован: 05.11.2012
С нами: 4 года 1 месяц

#6 Stranger » 27.01.2013, 20:59

@иван@ может быть Вам следовало бы открыть порты торрент-клиента для приема входящих соединений?
Насколько я понимаю, у Вас между компьютером и каналом провайдера есть какое-то промежуточное устройство (маршрутизатор или модем) и "проброс" (forwarding) портов торрент-клиента на нем не настроен.
Stranger
Житель форума
Житель форума
Возраст: 50
Откуда: Москва
Репутация: 103
Лояльность: 34 (+34/−0)
Сообщения: 550
Темы: 5
Зарегистрирован: 21.09.2012
С нами: 4 года 2 месяца

 

#7 AleXO » 27.01.2013, 22:23

А у меня такая ситуация была с торрентами. Мне utorrent писал, что диск перегружен на 100% (в левом нижнем углу) и скорость падала моментально. Посмотрите, нет у вас такого?
[spoiler=]Изображение[/spoiler]
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

#8 @иван@ » 28.01.2013, 10:16

AleXO нечего не пишет
Stranger как открыть порты?
Stranger писал(а):и "проброс" (forwarding) портов торрент-клиента на нем не настроен.
как это сделать, у меня модем.
i5-2320 3.0Ghz/Gigabyte GA-Z68P-DS3 v2/DDR3 4096MB 1333MHz Kingston/500Gb Seagate 7200/Chieftec 500W/Palit GTX550Ti/Windows 7 Home Basic x64.
Изображение
@иван@
Автор темы, Житель форума
Житель форума
Аватара
Возраст: 18
Репутация: 11
Лояльность: 137 (+137/−0)
Сообщения: 783
Темы: 44
Зарегистрирован: 17.07.2012
С нами: 4 года 4 месяца

Сильно упала скорость в Utorrent

 

#9 pandor » 28.01.2013, 16:22

AleXO писал(а):Мне utorrent писал, что диск перегружен на 100%
AleXO
Image 000.jpg
pandor
Опытный экспериментатор
Опытный экспериментатор
Аватара
Откуда: Россия, Питер
Репутация: 196
Лояльность: 44 (+44/−0)
Сообщения: 1675
Темы: 24
Зарегистрирован: 10.09.2011
С нами: 5 лет 2 месяца

#10 DDX777 » 28.01.2013, 19:37

@иван@ попробуйте зайти в пуск найти команду выполнить напишите cmd (командная строка) напишите в ней route -f и перезагрузите ПК.
Одни зацикливаются на задаче, другие же ищут решение, - как поступать решать вам.
DDX777 M
Эксперт
Эксперт
Аватара
W W
Возраст: 24
Откуда: Черкесск, КЧР, Россия
Репутация: 357
Лояльность: 237 (+237/−0)
Сообщения: 5462
Темы: 68
Зарегистрирован: 31.03.2012
С нами: 4 года 8 месяцев

#11 Radmir » 29.01.2013, 19:32

Вы в настройках, во вкладке "Дополнительно" ничего не изменяли? А то я один раз там изменял true и false и другое изменял тоже...тогда у меня скорость тоже до 20-30 кб/сек упала, и подымалась бывало до 250...
Переустановил торрент, теперь по 9,6 мб/сек качает.
Radmir
Активист форума
Активист форума
Возраст: 22
Репутация: 1
Лояльность: 14 (+14/−0)
Сообщения: 304
Темы: 34
Зарегистрирован: 23.09.2012
С нами: 4 года 2 месяца

#12 @иван@ » 29.01.2013, 19:49

Всем спасибо! Теперь вроде всё нормально. Качаю в MediaGet. В чем проблема была незнаю.
i5-2320 3.0Ghz/Gigabyte GA-Z68P-DS3 v2/DDR3 4096MB 1333MHz Kingston/500Gb Seagate 7200/Chieftec 500W/Palit GTX550Ti/Windows 7 Home Basic x64.
Изображение
@иван@
Автор темы, Житель форума
Житель форума
Аватара
Возраст: 18
Репутация: 11
Лояльность: 137 (+137/−0)
Сообщения: 783
Темы: 44
Зарегистрирован: 17.07.2012
С нами: 4 года 4 месяца


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 3 гостя