не могу запустить компьютер он не включается

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 Саня9696 » 17.02.2013, 10:15

материнка asrock h55 m-le
проц core i 3 540
жёсткий 500 гб
бп 400 ват
проблемма в том что когда купил компьютер стояла одна планка оперативной памяти vcolor 1333 2gb - решил купить и поставить одну планку оперативы samsung 1333 4 gb - после того комп.. не стал загружаться только показывает загрузку и сразу перезагружается. иногда вылетает смерть синяя перейти по ссылке прилагаю скрин . что можно сделать ?
Саня9696
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 7
Темы: 1
Зарегистрирован: 17.02.2013
С нами: 3 года 9 месяцев

не могу запустить компьютер он не включается

 

#2 AleXO » 17.02.2013, 10:18

Ну а сами-то вы как думаете? Логику включите :smile:
Комп работал, поставил планку- не работает. В чем проблема? В совместимости планок памяти!
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

 

#3 Саня9696 » 17.02.2013, 10:25

подскажите какую модель поставить ? заранее спасибо
Саня9696
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 7
Темы: 1
Зарегистрирован: 17.02.2013
С нами: 3 года 9 месяцев

#4 тоха79 » 17.02.2013, 10:35

у меня планки разные стоят и работает нормально,главное чтобы обе были DDR3 или DDR2
у меня такая фигня была при установке доп. планок,одна коротнула както и сгорела,купил новую,поставил и всё заработало,посмотри с одной старой планкой и с одной новой,может какаято нерабочая.
тоха79
Активист форума
Активист форума
Репутация: 6
Лояльность: 11 (+11/−0)
Сообщения: 428
Темы: 45
Зарегистрирован: 03.07.2012
С нами: 4 года 5 месяцев

не могу запустить компьютер он не включается

 

#5 Саня9696 » 17.02.2013, 10:38

со старой идёт нормально. а новую поменял и всё равно так же комп её видит что она стоит а не включается
Саня9696
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 7
Темы: 1
Зарегистрирован: 17.02.2013
С нами: 3 года 9 месяцев

#6 zix » 17.02.2013, 10:45

Сдавайте по гарантии.

Добавлено спустя 2 минуты 16 секунд:
Список модулей, совместимых с вашей материнкой. Выбирайте из него.
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1067
Лояльность: 445 (+446/−1)
Сообщения: 15724
Темы: 146
Зарегистрирован: 17.12.2011
С нами: 4 года 11 месяцев

 

#7 AleXO » 17.02.2013, 10:47

Саня9696 писал(а):подскажите какую модель поставить ? заранее спасибо
У вашей материнки на офф сайте есть список модулей, с которыми она работает.
Ну или берите типа
перейти по ссылке
перейти по ссылке
Они работают почти везде.
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

#8 тоха79 » 17.02.2013, 10:49

kingston купи 1х8 или 2х4
тоха79
Активист форума
Активист форума
Репутация: 6
Лояльность: 11 (+11/−0)
Сообщения: 428
Темы: 45
Зарегистрирован: 03.07.2012
С нами: 4 года 5 месяцев

не могу запустить компьютер он не включается

 

#9 Саня9696 » 17.02.2013, 13:38

ездил к другу вставил в его комп такая же беда .а унего стоит кингстон . завтра увезут менять заказал 2/2 гб кингстон . 4 гб вполне хватит лазить в одноклассниках да в майле )))
Саня9696
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 7
Темы: 1
Зарегистрирован: 17.02.2013
С нами: 3 года 9 месяцев

#10 koriaka32 » 17.02.2013, 16:04

тоха79 писал(а):главное чтобы обе были DDR3 или DDR2
а как может быть по другому?
asrock p67 pro,i7-2700k,gtx970,A-Data DDR3 2000G 2OZ-16гб, ADATA SSD S510 120GB
acer aspire v3-571G,i7-3630QM,640m-2GB,8GB-ddr3,vertex3-120g
koriaka32 M
Житель форума
Житель форума
Аватара
Возраст: 29
Откуда: хабаровск
Репутация: 46
Лояльность: 36 (+36/−0)
Сообщения: 823
Темы: 52
Зарегистрирован: 13.02.2012
С нами: 4 года 9 месяцев

#11 тоха79 » 17.02.2013, 16:07

koriaka32 писал(а):а как может быть по другому?
ну есть люди которые вобще непонимают в компах и могут ошибится при покупке.
тоха79
Активист форума
Активист форума
Репутация: 6
Лояльность: 11 (+11/−0)
Сообщения: 428
Темы: 45
Зарегистрирован: 03.07.2012
С нами: 4 года 5 месяцев

#12 Саня9696 » 17.02.2013, 16:15

я предпологаю что 4 гиговые надо ставить парами мож за этого не включ.. через неделю привезут проверим
Саня9696
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 7
Темы: 1
Зарегистрирован: 17.02.2013
С нами: 3 года 9 месяцев

#13 тоха79 » 17.02.2013, 16:19

необязательно,у меня стоят 2х2 2х4 и я их ставил во всек комбинациях и всё работало,это чтото с планкой,мне помог совет продавца (почистить кантакты ластиком) с экономил на одной планке,но у тебя 4гб новая,а старая работает как ты говориш так что кантакты непричём я думаю.
тоха79
Активист форума
Активист форума
Репутация: 6
Лояльность: 11 (+11/−0)
Сообщения: 428
Темы: 45
Зарегистрирован: 03.07.2012
С нами: 4 года 5 месяцев

#14 AleXO » 17.02.2013, 17:09

Саня9696 писал(а):ездил к другу вставил в его комп такая же беда
Значит планочка изначально битая, такое бывает, електроника все-таки...
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

#15 тоха79 » 17.02.2013, 17:15

согласен с AleXO
тоха79
Активист форума
Активист форума
Репутация: 6
Лояльность: 11 (+11/−0)
Сообщения: 428
Темы: 45
Зарегистрирован: 03.07.2012
С нами: 4 года 5 месяцев

#16 Саня9696 » 28.02.2013, 14:23

свозили комп в сервис днс там подгоняли несколько штук разной фирмы и все поникли думали что что-то с материнкой .но потом мастер один сбегал кудато и принёс ещё одну планку 4 гб и завёлся причём в одном слоте 4 гб во втором 2 и работает как бешенный . потом напишу марку .
Саня9696
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 7
Темы: 1
Зарегистрирован: 17.02.2013
С нами: 3 года 9 месяцев

#17 Саня9696 » 10.03.2013, 19:05

подошла хюникс 4гб работают в паре с вколор 2 гб по производительности было 5.5 стало 7.2
Саня9696
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 7
Темы: 1
Зарегистрирован: 17.02.2013
С нами: 3 года 9 месяцев


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 2 гостя