Что за беда? тормозит звук и всё остальное

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#21 AleXO » 06.03.2013, 16:37

Вы очистите комп от пыли, потом будем говорить :biggrin:
Dmitry_Grudinin писал(а): просто это как то странно. ставлю винду, сначала всё нормально, а потом начинается тормоза
Ничего странного. При установке не нужны ресурсы компьютера и процессор с видеокартой не греются, вот и все
Поставьте АИДА, во вкладке Сервис есть стресс-тест. Запустите его, подождите 15 минут и увидите все. Скрин с графиками выложите, если сможете.
Поставьте Furmark, запустите, погоняйте минут 15 и если карта не сдохнет, выложите скрин с графиком.
Dmitry_Grudinin писал(а):а доп. охлаждение куда еще поставить?
Зависит от корпуса. Можно на переднюю стенку на вдув, можно на боковую на вдув, можно на заднюю на выдув
Может после чистки от пыли и замены термопасты вам и не надо будет доп охлаждение
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

Что за беда? тормозит звук и всё остальное

 

#22 Dmitry_Grudinin » 07.03.2013, 07:03

ого) в общем купил шлейф, решил сначала его проверить. как обычно подключил, запустил, нифига. загрузка винды такая же долгая. выключил. и решил воткнуть шлейф в материнку который идет, не в первое гнездо как обычно, а в 3( вчера во 2 пихал, ничего не было) и надо же, всё заработало) комп не тормозит. запустил эверест, теперь примерно на 10 градусов всё греется меньше. ну, теперь почищу, и потом кулеры поставлю, только куда, я не знаю. и напугали вы меня что новый винт может умереть от перегрева. как же винт то охлаждать? я не представляю просто куда крепить охлаждение... я нуб)

а фармарк поставил сейчас, даже гонять не надо, там тест был берн ин тест, запустил его, и секунд через 10 уже под 83 градуса видюха была, так что смысла нету дальше гонять)чистить комп и менять термопасту?
Dmitry_Grudinin
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 31
Темы: 2
Зарегистрирован: 01.03.2013
С нами: 3 года 9 месяцев

 

#23 AleXO » 07.03.2013, 07:27

Dmitry_Grudinin писал(а):и секунд через 10 уже под 83 градуса видюха была, так что смысла нету дальше гонять)чистить комп и менять термопасту?
Менять и чистить
Dmitry_Grudinin писал(а): и напугали вы меня что новый винт может умереть от перегрева. как же винт то охлаждать?
Обычно для охлаждения хардов кулер ставится на переднюю стенку на вдув, если есть перфорация и место для крепления в корпусе. Если нет, ставьте на заднюю стенку на выдув. Есть возможность поставить кулер на боковую стенку, ставьте на вдув.
Чем больше сквозняк в корпусе, тем лучше
Винт сразу не умрет, у вас нормальная температура. Но как только наступит лето и жара, все изменится, температуры повысятся. Раз один раз уже была такая температура, значит может быть еще раз, а этого лучше не допускать
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

#24 Dmitry_Grudinin » 07.03.2013, 09:21

походу рано обрадовался. почистил всё, включил, всё было нормально, а потом через минут 5 опять залагало(
тест в фармарке перед этим делал. около 2 минут только до 70 дошло. тогда что теперь делать?( теперь комп стал местами лагать...
Dmitry_Grudinin
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 31
Темы: 2
Зарегистрирован: 01.03.2013
С нами: 3 года 9 месяцев

Что за беда? тормозит звук и всё остальное

 

#25 AleXO » 07.03.2013, 10:04

Скрин температур из АИДА выложите
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

#26 Dmitry_Grudinin » 07.03.2013, 11:03

я несколько версий аида ставил, всё так же. и я не могу найти там сервис-стрес-тест :sad:
Dmitry_Grudinin
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 31
Темы: 2
Зарегистрирован: 01.03.2013
С нами: 3 года 9 месяцев

 

#27 AleXO » 07.03.2013, 11:31

Ну тест стабильности системы там есть? Сложно догадаться?
Безымянный.png
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

#28 Dmitry_Grudinin » 07.03.2013, 12:11

так у меня даже такого значка нету...

И еще у меня пропал звук! со вчерашнего дня. просто пропал. колонки подключаю к ноут, они работают. ок, думал драйвер тупит, удалил. установил, ничего. сегодня тоже самое. в диспетчере всё отображаетсся. в трее тоже а звука нееету.
Dmitry_Grudinin
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 31
Темы: 2
Зарегистрирован: 01.03.2013
С нами: 3 года 9 месяцев

Что за беда? тормозит звук и всё остальное

 

#29 peton » 07.03.2013, 12:47

я что то пропустил пыль то удалили из системника , термопасту поменяли?
peton
Активный участник
Активный участник
Репутация: 1
Лояльность: 5 (+5/−0)
Сообщения: 116
Темы: 11
Зарегистрирован: 15.03.2012
С нами: 4 года 8 месяцев

#30 Dmitry_Grudinin » 07.03.2013, 13:48

пыль удалил, термопасту не менял еще. но у меня звук пропал. а это важнее термопасты. я всё перепробовал и перечитал про звук, у меня стоят драйвера но звука просто НЕТУ(
звуковая карта встроенная.
Dmitry_Grudinin
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 31
Темы: 2
Зарегистрирован: 01.03.2013
С нами: 3 года 9 месяцев

#31 AleXO » 07.03.2013, 14:40

Может вы его банально отключили в настройках? Звук от пыли не зависит
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

#32 Dmitry_Grudinin » 07.03.2013, 15:21

нет. я пробовал на разных винтах, переустанавливал винду. нифига. звука нету и всё.
Dmitry_Grudinin
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 31
Темы: 2
Зарегистрирован: 01.03.2013
С нами: 3 года 9 месяцев

#33 Dmitry_Grudinin » 10.03.2013, 16:20

Ну что, со звуком никак не поможете?
в трее звук отображается, настраивается, всё включено, в диспетчере звук тоже есть. реалтек. рабочий всё в порядке. пробовал удалять, переустанавливать, ничего. никаких воскл. знаков нету. но нету звука и всё1
Dmitry_Grudinin
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 31
Темы: 2
Зарегистрирован: 01.03.2013
С нами: 3 года 9 месяцев

#34 DDX777 » 10.03.2013, 20:41

Попробуйте сбросить биос и при работк нажать fn+ спец клавиша(звук+ или звук включить/выключить).
Одни зацикливаются на задаче, другие же ищут решение, - как поступать решать вам.
DDX777 M
Эксперт
Эксперт
Аватара
W W
Возраст: 24
Откуда: Черкесск, КЧР, Россия
Репутация: 357
Лояльность: 237 (+237/−0)
Сообщения: 5462
Темы: 68
Зарегистрирован: 31.03.2012
С нами: 4 года 8 месяцев

#35 Dmitry_Grudinin » 11.03.2013, 03:57

объясни подробнее пожалуйста. то что ты написал, мне это ничего не дало. подробная инструкция. Не думайте что все поцыки одинаково разбираются в компах.. :wink:
Dmitry_Grudinin
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 31
Темы: 2
Зарегистрирован: 01.03.2013
С нами: 3 года 9 месяцев

#36 zix » 11.03.2013, 09:25

Dmitry_Grudinin, а может у вас просто полетел звуковой усилитель? Это единственное, что приходит в голову, раз программно все настраивается.
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1066
Лояльность: 445 (+446/−1)
Сообщения: 15723
Темы: 146
Зарегистрирован: 17.12.2011
С нами: 4 года 11 месяцев

#37 AleXO » 11.03.2013, 09:58

Да, я согласен с zix
Если программно все работает, значит дело в самой материнке...
Небось от пыли пылесосом чистили?... вот и зацепили что-нибудь...
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

#38 Dmitry_Grudinin » 11.03.2013, 13:14

AleXO писал(а):Да, я согласен с zix

Небось от пыли пылесосом чистили?... вот и зацепили что-нибудь...
звук пропал еще до того как я почистил. я чистил днем, потом купил винт, поставил винду, дрова на звук. звук был. через некоторое когда винт залагал, и после пропал звук. так что чистка не причем. а что за звуковой усилитесь? как его починуть или что?
Dmitry_Grudinin
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 31
Темы: 2
Зарегистрирован: 01.03.2013
С нами: 3 года 9 месяцев

#39 zix » 11.03.2013, 16:21

А вообще, с чем мы имеем дело? Что за комп? Пересмотрел всю тему - не обнаружил конфиг. Так и будем гадать на кофейной гуще?
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1066
Лояльность: 445 (+446/−1)
Сообщения: 15723
Темы: 146
Зарегистрирован: 17.12.2011
С нами: 4 года 11 месяцев

#40 Dmitry_Grudinin » 12.03.2013, 04:39

Компьютер:
Тип компьютера Однопроцессорный компьютер с ACPI
Операционная система Microsoft Windows XP Professional
Пакет обновления ОС Service Pack 3
Internet Explorer 7.0.5730.13 (IE 7.0)
DirectX 4.09.00.0904 (DirectX 9.0c)
Системная плата:
Тип ЦП AMD Athlon 64, 1800 MHz (9 x 200) 3000+
Системная плата MSI RS480M2/RS482M2/RX480M2/RX482M2 (MS-7093) (3 PCI, 1 PCI-E x16, 4 DDR DIMM, Audio, LAN, IEEE-1394)
Чипсет системной платы ATI Radeon Xpress 200/1600, AMD Hammer
Системная память 1024 Мб (PC3200 DDR SDRAM)
DIMM1: 512 Мб PC3200 DDR SDRAM (3.0-4-4-8 @ 200 МГц) (2.5-4-4-7 @ 166 МГц) (2.0-3-3-6 @ 133 МГц)
DIMM2: 512 Мб PC3200 DDR SDRAM (3.0-4-4-8 @ 200 МГц) (2.5-4-4-7 @ 166 МГц) (2.0-3-3-6 @ 133 МГц)
Тип BIOS Award (08/01/05)
Коммуникационный порт Последовательный порт (COM1)
Коммуникационный порт ECP порт принтера (LPT1)

Отображение:
Видеоадаптер NVIDIA GeForce 9600 GT (512 Мб)
3D-акселератор nVIDIA GeForce 9600 GT
Монитор LG L1750SQ [17" LCD] (1504147216)

Мультимедиа:
Звуковой адаптер Realtek ALC658 @ ATI SB400 - AC'97 Audio Controller

Хранение данных:
Контроллер IDE Стандартный двухканальный контроллер PCI IDE
Контроллер IDE Стандартный двухканальный контроллер PCI IDE
Контроллер IDE Стандартный двухканальный контроллер PCI IDE
Флоппи-накопитель Дисковод гибких дисков
Дисковый накопитель SAMSUNG HD160JJ (160 Гб, 7200 RPM, SATA-II)
Оптический накопитель ATAPI iHAP122 W (DVD+R9:8x, DVD-R9:8x, DVD+RW:22x/8x, DVD-RW:22x/6x, DVD-RAM:12x, DVD-ROM:16x, CD:48x/32x/48x DVD+RW/DVD-RW/DVD-RAM)
Статус SMART жёстких дисков OK

Разделы:
C: (NTFS) 32467 Мб (24792 Мб свободно)
D: (NTFS) 117.3 Гб (97.5 Гб свободно)
Общий объём 149.0 Гб (121.7 Гб свободно)

Ввод:
Клавиатура Стандартная (101/102 клавиши) или клавиатура PS/2 Microsoft Natural
Мышь HID-совместимая мышь

Сеть:
Первичный адрес IP 192.168.0.2
Первичный адрес MAC 00-13-D3-B4-12-A6
Сетевой адаптер Realtek RTL8139 Family PCI Fast Ethernet NIC (192.168.0.2)

Периферийные устройства:
Контроллер USB1 ATI SB400 - USB Controller
Контроллер USB1 ATI SB400 - USB Controller
Контроллер USB2 ATI SB400 - USB 2.0 Controller
USB-устройство USB HID-совместимое устройство

DMI:
DMI поставщик BIOS Phoenix Technologies, LTD
DMI версия BIOS 6.00 PG
DMI производитель системы
DMI система
DMI системная версия
DMI системный серийный номер
DMI производитель системной платы
DMI системная плата MS-7093
DMI версия системной платы
DMI серийный номер системной платы
DMI производитель шасси
DMI версия шасси
DMI серийный номер шасси
DMI Asset-тег шасси
DMI тип шасси Desktop Case
DMI всего / свободных сокетов памяти 4 / 2
Dmitry_Grudinin
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 31
Темы: 2
Зарегистрирован: 01.03.2013
С нами: 3 года 9 месяцев

Пред.След.

  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 3 гостя