Что за беда? тормозит звук и всё остальное

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 Dmitry_Grudinin » 01.03.2013, 06:03

винда лагает. короче тормозит звук всегда и всё тормозит. включаю винду, там сама загрузка, звук приветствия всё тормозит. это уже 3 раз. я думал это из-за вирусов, я ВСЁ удалил. то есть при переустановки винды удалил полностью диск Д и на диск С, винду поставил чистую. было нормально, но потом стало тупить. я ОПЯТЬ переустановил. один день нормально и вот щас снова такая же хрень. что это может быть? это из-за винчестера или из-за чего? в инете что-то подобное находил, но так ничего и не решено там. в диспетчере задач, в ЦП больше всего грузится бездействие системы
Dmitry_Grudinin
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 31
Темы: 2
Зарегистрирован: 01.03.2013
С нами: 3 года 9 месяцев

Что за беда? тормозит звук и всё остальное

 

#2 vadimcucherencko » 01.03.2013, 07:15

Проверь свой диск прогой HDDScan на беды, ей же можно перезаписать или частично затереть битые сектора.
Если же жосткий диск в норме тестируй память прогой memtest/
А вообще когда задаёш подобные вопросы указывай конфигурацию свего ПК, какая система установленна, вылаживай логи программы AVG, и самый главный аспект вопроса (после чего начались проблеммы)?
Ведь на форумме телепатов и экстрасенсов в наличии нет!
С Ув. Вадим!
vadimcucherencko
Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 1
Зарегистрирован: 01.03.2013
С нами: 3 года 9 месяцев

 

#3 Dmitry_Grudinin » 01.03.2013, 07:45

Хорошо попробую проверить. В том то и дело что это само по себе начинается. сегодня когда комп вкл. этого не было, посидел в инете, как обычно всё и потом началось. винт старый, да и комп старый. с 2007 года. я думаю, может мне мозги для компа купить?
Dmitry_Grudinin
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 31
Темы: 2
Зарегистрирован: 01.03.2013
С нами: 3 года 9 месяцев

#4 zix » 01.03.2013, 10:59

Dmitry_Grudinin писал(а):посидел в инете, как обычно всё и потом началось.
Проверяйте на вирусы. Но это не отменяет проверку жеского. Смарт в студию.
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1066
Лояльность: 445 (+446/−1)
Сообщения: 15721
Темы: 146
Зарегистрирован: 17.12.2011
С нами: 4 года 11 месяцев

Что за беда? тормозит звук и всё остальное

 

#5 Dmitry_Grudinin » 01.03.2013, 12:00

ну вот смотрите. Изображение
Dmitry_Grudinin
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 31
Темы: 2
Зарегистрирован: 01.03.2013
С нами: 3 года 9 месяцев

#6 Dmitry_Grudinin » 02.03.2013, 03:51

аууу?
Dmitry_Grudinin
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 31
Темы: 2
Зарегистрирован: 01.03.2013
С нами: 3 года 9 месяцев

 

#7 Dmitry_Grudinin » 02.03.2013, 03:51

аууу?
Dmitry_Grudinin
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 31
Темы: 2
Зарегистрирован: 01.03.2013
С нами: 3 года 9 месяцев

#8 zix » 02.03.2013, 12:39

Dmitry_Grudinin писал(а):аууу?
Заблудились? Как грибы? :biggrin:
Смарт хороший. Что показывает вирусная проверка? Или не делали?
Качайте Cureit, запускайте в безопасном режиме. Пусть проверит на микробы.
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1066
Лояльность: 445 (+446/−1)
Сообщения: 15721
Темы: 146
Зарегистрирован: 17.12.2011
С нами: 4 года 11 месяцев

Что за беда? тормозит звук и всё остальное

 

#9 Dmitry_Grudinin » 03.03.2013, 14:42

почему хороший смарт? на другом форуме мне сказали что беда моему винту. да и вообще он уже 5 лет как отпахал. вот например в день создании темы я опять винду поставил, пока что все нормально, но иногда как и 2 года назад бывает такая хрень: при перезагрузке к примеру там где выводится информация о компе, в самом низу вылетает строчка типа "disk error ocured press ctrl+alt+del вот. это же винт? Так ведь.
Если это точно из-за винта, мне тогда проще новый купить да и всё
Dmitry_Grudinin
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 31
Темы: 2
Зарегистрирован: 01.03.2013
С нами: 3 года 9 месяцев

#10 zix » 03.03.2013, 15:31

Dmitry_Grudinin писал(а):это же винт? Так ведь.
Это еще и шлейф.
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1066
Лояльность: 445 (+446/−1)
Сообщения: 15721
Темы: 146
Зарегистрирован: 17.12.2011
С нами: 4 года 11 месяцев

#11 Dmitry_Grudinin » 04.03.2013, 02:09

zix писал(а):
Dmitry_Grudinin писал(а):это же винт? Так ведь.
Это еще и шлейф.
какой шлейф?
Dmitry_Grudinin
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 31
Темы: 2
Зарегистрирован: 01.03.2013
С нами: 3 года 9 месяцев

#12 zix » 04.03.2013, 02:30

Соединяющий винчестер и материнку.
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1066
Лояльность: 445 (+446/−1)
Сообщения: 15721
Темы: 146
Зарегистрирован: 17.12.2011
С нами: 4 года 11 месяцев

#13 Dmitry_Grudinin » 06.03.2013, 12:00

купил винт. ничего не помогло( всё так же. Что делать то? У вас же форум про пк, почему вы не можете помочь?
Dmitry_Grudinin
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 31
Темы: 2
Зарегистрирован: 01.03.2013
С нами: 3 года 9 месяцев

#14 AleXO » 06.03.2013, 12:12

zix писал(а):Смарт хороший.
Что-то я не вижу хорошего СМАРТа...
Dmitry_Grudinin
Ща я подумаю, перечитаю еще раз тему

Добавлено спустя 5 минут 32 секунды:
Dmitry_Grudinin писал(а):купил винт. ничего не помогло( всё так же
Ну для начала.
1. Новый винт вы подключили тем же кабелем или новым? СМАРТ нового винта выложите
2. Выложите скрин "Датчики" из программы АИДА
3. Откройте комп, посмотрите на материнке, нет ли вздувшихся\потекших конденсаторов
4. Выньте разъемы питания из материнки и посмотрите не подгорели ли контакты
Пока все
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

#15 Dmitry_Grudinin » 06.03.2013, 13:26

так. новый винт подключал тем же кабелем. вот смарт, тут всё в порядке Изображение
Из проги аида в датчиках не хочет ничего отображаться. Но в эвересте отображается, вот Изображение
на материнке вроде ничего нету, всё в порядке. Какие именно разъемы вынимать? от винты который, он в порядке.
Dmitry_Grudinin
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 31
Темы: 2
Зарегистрирован: 01.03.2013
С нами: 3 года 9 месяцев

#16 AleXO » 06.03.2013, 14:31

Dmitry_Grudinin писал(а):Из проги аида в датчиках не хочет ничего отображаться. Но в эвересте отображается,
А нафиг мне температуры? Мне напряжения нужны.
Не ставится АИДА, поставьте HWMonitor
СМАРТ нормальный.
По скрину из Эвереста комп в перегреве, особенно видеокарта. Чистите комп от пыли, меняйте термопасту.
Если это температуры в простое, то и проц в перегрев уйдет при нагрузке :smile:
Вот вам и ответ на ваш вопрос о тормозах, а старый винт можно попробовать восстановить после того, как почистите и приведете в порядок ваш комп. И поставьте дополнительное охлаждение. Если так пойдет дальше, через месяц вы угробите новый HDD (максимальная темп 50, сейчас 39 это тоже много без нагрузки)
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

#17 Dmitry_Grudinin » 06.03.2013, 15:34

а куда именно тогда в аиде зайти? она работает, только раздел датчики не показывает.
комп от пыли почищу, хорошо, а где именно менять термопасту надо?
у меня впринципе и год назад похожие температуры были, но в играх или еще где нить всё норм. ниче не перегревалось.
И куда именно доп. охлаждение поставить?

и еще: если я всё сделаю как вы сказали, то у меня будет работать? прям вот на этой моей винде?. просто это как то странно. ставлю винду, сначала всё нормально, а потом начинается тормоза. если на форумах лазить, то в принципе их нет, на рабочем столе тормозит. причем тормозит то не сильно... то есть видео на ютубе идет небольшими рывками, мышка тоже небольшими рывками.
Dmitry_Grudinin
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 31
Темы: 2
Зарегистрирован: 01.03.2013
С нами: 3 года 9 месяцев

#18 AleXO » 06.03.2013, 15:48

Dmitry_Grudinin писал(а):а куда именно тогда в аиде зайти? она работает, только раздел датчики не показывает.
Именно этот раздел нужен. Скачайте другую версию... может заработает

Добавлено спустя 1 минуту 57 секунд:
Dmitry_Grudinin писал(а):комп от пыли почищу, хорошо, а где именно менять термопасту надо?
Между поверхностью процессора и радиатором. Т.е. снять всю систему охлаждения, очистить от старой пасты, тонким слоем нанести новую и собрать все обратно

Добавлено спустя 49 секунд:
Продуть от пыли радиаторы процессора и видеокарты. Кулеры очистить от пыли

Добавлено спустя 2 минуты 4 секунды:
Dmitry_Grudinin писал(а): Какие именно разъемы вынимать?
Уже не надо и так все ясно. А разъемы питания- это такой большой 24 пин и 4пин маленький, к самой материнке подходят от блока питания
MSI 970A-G43\ AMD Athlon II x3 450 3.2GHz\ Kingston 8GB\ 2xGigabyte R9 270X\ HDD WD 1TB\Aerocool Strike X 800W\ Windows 7 Ultimate х64\ Avast 2014
Изображение
Изображение
AleXO M
Эксперт
Эксперт
Аватара
Возраст: 41
Откуда: Россия, Москва
Репутация: 563
Лояльность: 201 (+201/−0)
Сообщения: 6615
Темы: 65
Зарегистрирован: 31.05.2011
С нами: 5 лет 6 месяцев

#19 Dmitry_Grudinin » 06.03.2013, 16:27

спасибо! а доп. охлаждение куда еще поставить?
Dmitry_Grudinin
Автор темы, Участник форума
Участник форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 31
Темы: 2
Зарегистрирован: 01.03.2013
С нами: 3 года 9 месяцев

#20 zix » 06.03.2013, 16:34

Вы сперва пыль выдуйте.
Дорогу осилит идущий

Изображение
zix M
Поддержка
Поддержка
Аватара
Возраст: 47
Откуда: Калужская обл
Репутация: 1066
Лояльность: 445 (+446/−1)
Сообщения: 15721
Темы: 146
Зарегистрирован: 17.12.2011
С нами: 4 года 11 месяцев

След.

  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 4 гостя