У меня не грузится Винда,когда Флеш-модем в порту...

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 CaH4eC » 01.04.2013, 18:13

Подскажите плиз решить проблемку:У меня не грузится Винда,когда Флеш-модем в порту...Стоит Флешку вынуть,нажать на перезагрузку,тогда Винда попрёт... Слышал,что в Biose проблема или не знаю?!Подскажите как решить эту проблему пошагово?
CaH4eC
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 8
Темы: 3
Зарегистрирован: 01.04.2013
С нами: 3 года 8 месяцев

У меня не грузится Винда,когда Флеш-модем в порту...

 

#2 koriaka32 » 01.04.2013, 22:10

приоритет загрузки посмотрите
asrock p67 pro,i7-2700k,gtx970,A-Data DDR3 2000G 2OZ-16гб, ADATA SSD S510 120GB
acer aspire v3-571G,i7-3630QM,640m-2GB,8GB-ddr3,vertex3-120g
koriaka32 M
Житель форума
Житель форума
Аватара
Возраст: 29
Откуда: хабаровск
Репутация: 46
Лояльность: 36 (+36/−0)
Сообщения: 823
Темы: 52
Зарегистрирован: 13.02.2012
С нами: 4 года 9 месяцев

 

#3 CaH4eC » 01.04.2013, 22:44

Не совсем понял...Как и где посмотреть...уточни?!
CaH4eC
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 8
Темы: 3
Зарегистрирован: 01.04.2013
С нами: 3 года 8 месяцев

#4 DDX777 » 01.04.2013, 23:09

Заходите в БИОС нажатием клавиши DEL при запуске компьютера(по умолчанию), дальше ищите вкладку связанную со словом BOOT, там должны быть несколько пунктов:
First Boot device - здесь должно быть либо HDD либо DVD привод
Second Boot device здесь тоже может быть либо HDD либо DVD привод, но главное чтобы либо в 1 либо во 2 было HDD.
и т.д.
Одни зацикливаются на задаче, другие же ищут решение, - как поступать решать вам.
DDX777 M
Эксперт
Эксперт
Аватара
W W
Возраст: 24
Откуда: Черкесск, КЧР, Россия
Репутация: 357
Лояльность: 237 (+237/−0)
Сообщения: 5462
Темы: 68
Зарегистрирован: 31.03.2012
С нами: 4 года 8 месяцев

У меня не грузится Винда,когда Флеш-модем в порту...

 

#5 CaH4eC » 01.04.2013, 23:25

Всё ясно и понятно... благодарю!!!
CaH4eC
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 8
Темы: 3
Зарегистрирован: 01.04.2013
С нами: 3 года 8 месяцев

#6 CaH4eC » 03.04.2013, 13:08

У Меня в Биосе вот такие пункты:
1.Removable Device
2.IDE Hard Drive
3.ATAPI CD-ROM
4.Other Boot Device
Что поставить в этих пунктах чтобы не вынать Флешмодем сто раз перед включением компа?
Всё уже перепробовал,ничего не получается...Всё равно с Модемом винда не прёт,приходится вынать его,потом нажимаю перезагрузку,Винда попёрла,потом вставляю опять модем в USB порт и пользуюсь инетом...И так всегда,устал уже...помогите решить эту проблемку?
CaH4eC
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 8
Темы: 3
Зарегистрирован: 01.04.2013
С нами: 3 года 8 месяцев

 

#7 Прoxoжий » 03.04.2013, 13:46

CaH4eC писал(а):У Меня в Биосе вот такие пункты:
Второй пункт который "IDE Hard Drive" на первое место. И всё у вас будет грузиться.
ПионЭр с отверткой при высоком уровне любознательности в состоянии самостоятельно починить технику любой сложности.
Напрочь...!

Лучше молчать и казаться глупцом, чем открыв рот, развеять последние сомнения.
Прoxoжий
Эксперт
Эксперт
Аватара
Откуда: Из тех ворот, откуда вышел весь народ
Репутация: 931
Лояльность: 13 (+14/−1)
Сообщения: 8144
Темы: 26
Зарегистрирован: 16.02.2012
С нами: 4 года 9 месяцев


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 1 гость