Люди подскажите пож. это только у меня не работает Wzor

Описание: Обсуждаем все что связано с модемами, радиомодемами, маршрутизаторами, сетевыми картами, а также администрирование сетей и сетевых протоколов.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 KURT135 » 04.04.2013, 12:56

Люди подскажите пож.... это только у меня не работает сайт soft-­forum.­ws (wzor) или он вообще не работает (прикрыли ) ?
KURT135
Автор темы, Новичок форума
Новичок форума
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 7
Темы: 7
Зарегистрирован: 31.03.2013
С нами: 3 года 8 месяцев

Люди подскажите пож. это только у меня не работает Wzor

 

#2 Горыныч » 04.04.2013, 14:42

KURT135
У меня тоже.
На всякий случай:
Пузг>Выполнить>cmd>ping <адрес>
если нет ответа, то адрес недоступен.
Еще можно:
tracert <адрес>
Покажет где затык.
На Вашей перфокарте обнаружен вирусЪ, механiзмЪ будет остановлен.
Ремонтировал компьютер, порвал два бубна.
Правила форума
Правила создания тем
Как сделать скриншот
Горыныч
Главные модераторы
Главные модераторы
Аватара
Возраст: 45
Откуда: Китяж-град
Репутация: 654
Лояльность: 64 (+64/−0)
Сообщения: 5178
Темы: 33
Зарегистрирован: 03.07.2011
С нами: 5 лет 5 месяцев

 

#3 vottak08 » 04.04.2013, 16:53

аналогично, страница не загружается
Asus P8H67 / Intel Core i5-3470 / Asus GTX 970 STRIX / 8Gb DDR3 Kingston@1333 / Chieftec APS-550S / Hitachi (320гб, SATA-II) / Titan Dragonfly4 / Zalman Z9 U3 / Windows 7 x64
vottak08
Старший Советник
Старший Советник
Аватара
Репутация: 389
Лояльность: 428 (+428/−0)
Сообщения: 4273
Темы: 36
Зарегистрирован: 03.11.2011
С нами: 5 лет 1 месяц


  • Понравилась тема? Поделись с друзьями!

Вернуться в Сетевое оборудование и технологии

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 2 гостя