Драйвер шины Microsoft UAA для High Definition Audio

Описание: Если вам непонятно в чём проблема, то пишите сюда.
Если же вы знаете какая деталь виновата, то найдите наиболее подходящий раздел ниже.
Правила раздела: http://pc-forums.ru/topic1880.html
Модератор: Junior

#1 arigmi » 07.04.2013, 20:13

Проблема в диспетчере устройств, Системные устройства стоит жёлтый восклицательный знак: Драйвер шины Microsoft UAA для High Definition Audio. Такая проблема возникла при установке ОС Windows XP SP3 32bit не сборка. Мать: (Socket 775) ASUS P5GD2-X , аудио драйвер Realtek (встроено в материнку, диск шёл с мамкой) - установился, звук есть. А вот видеокарта: Asus ENGT240 512Mb драйвер видео устанавливается, а звук - нет. Всё работает нормально, но при выключении Появляется синий экран и выдает ошибку:Technical Information:
*** STOP: 0x0000007E (0xС0000005, 0хF7571АB9, 0xF78E2BA0, 0xF78E289C)

*** pci.sys - Address F7571AB9 base at F756F000. DateStamp 480252bb

На картинке видно: два одинаковых драйвера на звук. Одно устройство удаляю, комп выключается нормально, но при включении опять находит новое устройство и устанавливает драйвер с предупреждением, что устройство будет работать не правильно. Семёрку ставить не хочу. Когда синий экран, просто вырубаю сетью, кнопка на переноске. Как можно решить проблему на XP? Cleanr-ы не помогли.
arigmi
Автор темы, Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 2
Темы: 1
Зарегистрирован: 07.04.2013
С нами: 3 года 7 месяцев

Драйвер шины Microsoft UAA для High Definition Audio

 

#2 gmgmax » 08.04.2013, 04:40

arigmi писал(а):драйвер видео устанавливается, а звук - нет.
драйвер где брали, откуда качали??? и какой???
Gigabyte GA-970A-DS3// AMD FX(tm)-8320// Deepcool gammax 300// Corsair XMS3 CMX8GX3M2A1600C9-2х4Гб// Asus GTX 550 Ti - 2Гб// OCZ-VERTEX4 128Гб// SAMSUNG HD502HJ-500Гб// FSP-450W// Win7-64
gmgmax M
Опытный экспериментатор
Опытный экспериментатор
Аватара
Возраст: 37
Откуда: Новоалтайск
Репутация: 208
Лояльность: 113 (+113/−0)
Сообщения: 1971
Темы: 27
Зарегистрирован: 21.10.2011
С нами: 5 лет 1 месяц

 

#3 arigmi » 09.04.2013, 17:11

gmgmax писал(а):
arigmi писал(а):драйвер видео устанавливается, а звук - нет.
драйвер где брали, откуда качали??? и какой???
Шёл с видеокартой, диск с родными драйверами. Но я пробовал и с сайта Драйвер NVIDIA 266.58. результат тот же. Перерыл кучу форумов, в поисковике ставил: Драйвер шины Microsoft UAA для High Definition Audio. Я так понял это борьба между материнкой и видеокартой, но конкретных методов лечения не нашёл. Звуковые драйверы матери и видео. Это началось после первой перезагрузки при установке ОС WinXP SP3. Причём переустонавливал несколько раз ОС и с разных источников. Есть ещё один комп, там таких проблем нет, другое железо, но та же ОС. Пробовал ставить семёрку, синего экрана не было, но и звук не мог установить, не нашёл драйвер, родной 32bit. Да и принтер старенький не хочет переходить на 64bit. Хотелось бы остаться на ХР. Возможно кто нибуть поможет. Надеюсь.
arigmi
Автор темы, Прохожий
Прохожий
Репутация: 0
Лояльность: 0 (+0/−0)
Сообщения: 2
Темы: 1
Зарегистрирован: 07.04.2013
С нами: 3 года 7 месяцев


  • Понравилась тема? Поделись с друзьями!

Вернуться в Любые проблемы с компьютером

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на форуме (по активности за 20 минут)

Сейчас этот раздел просматривают: 1 гость